Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
20. November 2018, 15:42:38 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24120 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: Mainboard oder Lüfter defekt?
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Mainboard oder Lüfter defekt?  (Gelesen 4159 mal)
Jimmy Johnson
Bananenbieger
**

Ranking: 0
Offline Offline

Beiträge: 67

Tolles Forum!

« am: 18. August 2005, 06:55:33 Uhr »

Hallo!!

Ich habe folgendes Problem: ich schalte meinen Rechner Nachts von der Stromversorgung ab (sonst leuchtet die Maus). Wenn ich nun Morgens der PC starte, fängt der CPU Lüfter an sich zu drehen. Nach ein paar Sekunden hört er wieder auf und springt dann nach 3 Sekunden meist wieder an, aber nicht immer. Köntet ihr mir sagen woran es liegen könnte.

Bin für jede Antwort dankbar!
Gespeichert
gschissenberger
Moderator
******

Ranking: 594
Offline Offline

Geschlecht: Männlich
Beiträge: 7740


boys love their toys

« Antwort #1 am: 18. August 2005, 12:18:45 Uhr »

wenn der lüfter zb. temperatur-geregelt ist kann es durchaus vorkommen dass er sich auch mal ganz abschaltet wenn es die temperaturen/einstellungen erlauben!
...er könnte aber auch schon so verdreckt sein dass der antrieb ihn zeitweise gar nicht mehr in schwung bringt :)
schwankungen in der stromzufuhr aufgrung irgendeines defektes könnten auch schuld sein.


tippe aber mal auf ersteres! ...optimist, der ich bin!

Gespeichert
mein rechner  

Jimmy Johnson
Bananenbieger
**

Ranking: 0
Offline Offline

Beiträge: 67

Tolles Forum!

« Antwort #2 am: 18. August 2005, 13:53:55 Uhr »

Danke für die schnelle Antwort!!!

zu 1. Ich habe einen athlon 3000+ venice boxed lüfter und ein Gigabyte k8nf-9. Ich weiß aber nicht ob der Lüfter Tempereatur gesteuert   
       ist. Laut Everest ist meine CPU Temperatur ziemlich niedrig 28-30 Grad.
zu 2. Der Prozessor ist nichtmal 2 Monate alt, so verdreckt kann der Lüfter also nicht sein.
zu 3. Vor einer Woche ist mir der integrierter Firewirecontroller durchgebrannt.

Das der Lüfter aufhört sich zu drehen, passiert eigentlich immer dann, wenn der rechner ein paar Stunden nicht eingeschaltet wurde. Wenn ich den PC normal ausschalte un dann und nach ein paar Sekunden wieder starte, hört der Lüfter nicht auf sich zu drehen. Mitten im Betrieb, ist der Lüfter auch nie ausgegegangen.
Gespeichert
nexus
HWE-Kapitän
*****

Ranking: 98
Offline Offline

Geschlecht: Männlich
Beiträge: 3138


HWE!

« Antwort #3 am: 18. August 2005, 14:18:40 Uhr »

dann ist möglichkeit 1 die wahrscheinlichste ;-)
Gespeichert
-Core 2 Duo E8400 (3,0 Ghz)
-Msi P45 Neo
-MDT 2GB
-Club3D Radeon 4850
- Samsung HD322HJ
-BQuiet 400 Watt
-Thermaltake Xaser Lanfire VM1000
Jimmy Johnson
Bananenbieger
**

Ranking: 0
Offline Offline

Beiträge: 67

Tolles Forum!

« Antwort #4 am: 18. August 2005, 14:25:10 Uhr »

An dem Firewirecontroller kann es also nicht liegen? Ich habe beim Einbau eines Frontpanels die Pins vertauscht und ein Chip (vemutlich der Firewirecontroller) ist in Flammen aufgegangen. Der PC läuft aber scheibar einwandfrei. Wie kann ich prüfen ob der der CPU Lüfter Temperaturgesteuert ist und ob es keinen Spannungsschwankungen gibt?
Gespeichert
pc-freak04
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 77


Tolles Forum!

« Antwort #5 am: 14. November 2010, 15:23:31 Uhr »

Hallo!

Ich hoffe, ich bin richtig in diesem Thread. Will nicht unbedingt einen neuen aufmachen.

Folgendes Problem:
Seit einiger Zeit ist das Innenleben meines Rechners ziemlich laut. Als ich vor kurzem meine Grafikkarte gewechselt hatte, stellte ich fest, dass der Lüfter vom Motherboard (nicht der CPU-Lüfter) sich unregelmäßig dreht. Teilweise bleibt er manchmal kurz stehen. Wenn ich den PC mit einem Kaltstart hochfahre, dann rattert bzw. brummt dieser besagte Lüfter sehr laut. Das dauert dann einige Sekunden an, bis er sich dann wieder etwas beruhigt.

Gibt es eine Möglichkeit den Lüfter zu "reparieren" oder sollte er komplett ausgewechselt werden? Welche Angaben braucht ihr von Everest um mir helfen zu können?

Gruß
pc-freak04  ;)
Gespeichert
DocFellatio
RC5[HWE]-Team
*****

Ranking: 74
Offline Offline

Geschlecht: Männlich
Beiträge: 2391


Der für Slot A ist der Schönste!

« Antwort #6 am: 14. November 2010, 15:30:27 Uhr »

Das ist ein typischer Defekt des Lüfters.

Welches Mainboard ist es? Dann können wir dir einen neuen Lüfter empfehlen.
Kannst du vielleicht noch ein Bild anhängen?
Gespeichert
pc-freak04
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 77


Tolles Forum!

« Antwort #7 am: 14. November 2010, 22:00:16 Uhr »

Das Motherboard ist ein Shuttle AK31. Ein Bild hab ich leider nicht.
Gespeichert
J.C.
HWE-Freak
*******

Ranking: 71
Offline Offline

Geschlecht: Männlich
Beiträge: 2134


amtlich anerkannter Fachidiot

« Antwort #8 am: 15. November 2010, 16:52:30 Uhr »

Den passenden Lüfter bekommt du vermutlich nur vom Mainboardhersteller- schließlich müssen die Bohrungen für Halterung passen. Ich würd denen einfach mal eine E-Mail schreiben, evtl. lässt sich das auch über die Garantie regeln. (Hab mal von Gigabyte? im Rahmen einer Rückrufaktion einen Ersatz-Kühler zugeschickt bekommen).
Ansonsten saind hier ein paar Lüfter zu Auswahl (auf Spannung/Montagemöglichkeit achten!):
http://www.conrad.de/ce/de/overview/0205071/Miniatur-Luefter

Ich würde aber an deiner Stelle (wenn Garantie abgelaufen) mit Wärmeleitpads einen passiv-Kühlkörper auf den Chip kleben. Je größer, umso besser die Kühlleistung. Eine Gehäuselüftung sollte aber vorhanden sein, sonst wirds langfristig zu warm im Case.
Die Mini-Lüfter sind eh nur laut und bringen nicht viel...

Kühlkörper gibts allgemeine bei Conrad, aber es gibt auch dedizierte für Mainboardchips-Sätze:
z.B (ohen Reihenfolge und Bewertung):
Alpenföhn "Ötzi"
Thermalright HR-05/IFX
Deepcool NBridge 8
Zalman ZM-NB47J
Zalman ZM-NBF47

Gespeichert





C2D 6420 // 3,2Ghz @Nexxxos XP
Gigabyte  P35 DS3P
4096 MB DDR-800 CL4 A-Data Vitesta Ex.
Sapphire HD4890 Vapor-X
60 GB OCZ Vertex
80 GB WD Caviar SE
     Enermax Liberty 400W
Black ICE Stealth GT360 @ SilenX
                                                      




AMD X2 240 @ Shuriken
Asrock M3A785GMH
2048 MB MDT DDR-800
SkyStar 2HD
Cinergy DT USB XS Diversity
WD15EADS
Seasonic S12II 330W
OrigenAE S10V
pc-freak04
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 77


Tolles Forum!

« Antwort #9 am: 15. November 2010, 18:54:02 Uhr »

Die Garantie ist bereits abgelaufen. Der Rechner ist 8 1/2 Jahre alt.

Was meinst Du mit Gehäuselüftung genau? Es gibt den Lüfter vorn, der die Luft ansaugt und den Lüfter vom Netzteil.
Gespeichert
J.C.
HWE-Freak
*******

Ranking: 71
Offline Offline

Geschlecht: Männlich
Beiträge: 2134


amtlich anerkannter Fachidiot

« Antwort #10 am: 16. November 2010, 12:12:49 Uhr »

..ich häts Board viellleicht mal googeln sollen, dann hätte sich der Hinweiss auf Garantie erübrigt^^

also vorne rein und hinten durchs Netzteil raus klingt doch schon nach einer sehr vernünftigen Lüftung.

Es gibt auch genug Mainboards mit dem Chipsatz, die ohnehin nur auf einen passiv Kühlkörper setzen, sogar auf einen recht kleinen:
http://www.google.de/images?q=kt266&oe=utf-8&rls=org.mozilla:de:official&client=firefox-a&um=1&ie=UTF-8&source=og&sa=N&hl=de&tab=wi
demnach müsste so etwas hier: eigendlich ausreichen. Der ist auch klein genug, als dass du den mit einem Wärmeleitpad festkleben könntest.

Die nächst leistungsfähigsten wäre dann wohl die beiden von Zalman. Die haben zur Befestigung Universalhalterungen dabei. Kühlleistungsmäßig wärst du damit imho auf "auf der sicheren" Seite.


Gespeichert





C2D 6420 // 3,2Ghz @Nexxxos XP
Gigabyte  P35 DS3P
4096 MB DDR-800 CL4 A-Data Vitesta Ex.
Sapphire HD4890 Vapor-X
60 GB OCZ Vertex
80 GB WD Caviar SE
     Enermax Liberty 400W
Black ICE Stealth GT360 @ SilenX
                                                      




AMD X2 240 @ Shuriken
Asrock M3A785GMH
2048 MB MDT DDR-800
SkyStar 2HD
Cinergy DT USB XS Diversity
WD15EADS
Seasonic S12II 330W
OrigenAE S10V
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: Mainboard oder Lüfter defekt? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.09 Sekunden mit 25 Abfragen.