Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
23. Oktober 2018, 08:42:50 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: scsi cd rom und brenner werden nicht mehr erkannt !!!!!
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: scsi cd rom und brenner werden nicht mehr erkannt !!!!!  (Gelesen 2582 mal)
Mr.B
800x600 Surfer
***

Ranking: 1
Offline Offline

Beiträge: 177


Tolles Forum!

« am: 22. August 2005, 13:10:08 Uhr »

hallo ,
ich hab da ein problem mit meinen dvd und brenner und diskette (alles scsi) . diese werden nicht mehr erkannt .das betriebssystem ist win 98 und 256 ram
festplatte wird jedoch erkannt ebenfalls scsi ....wo kann das prtoblem liegen ????

gruß mr.b
Gespeichert
Joey
RC5[HWE]-Team
*****

Ranking: 67
Offline Offline

Geschlecht: Weiblich
Beiträge: 845


« Antwort #1 am: 24. August 2005, 22:10:51 Uhr »

Würde folgendermaßen vorgehen:

1. Überprüfen, ob die Treiber für den SCSI-Controller richtig installiert sind und keine Ressourcenkonflikte auftreten

2. Falls der SCSI-Controller ein konfigurierbares BIOS besitzt, dessen Einstellungen überprüfen

3. Verkabelung überprüfen

4. Eingestellte SCSI-IDs überprüfen

5. Abschlusswiderstand überprüfen
« Letzte Änderung: 24. August 2005, 22:12:31 Uhr von Joey » Gespeichert
Wenn der Router routen tut, findet das der root gut!
Mirrors are more fun than television :)

MFG
Joey

GIT d s+: a- C++ UL+++ P+ L++ !E !W+ !N !o K--? w !O !M !V PS+ PE !Y PGP t+ !5 X+ !R tv b+ DI D++ G e h-- r x+*
Mr.B
800x600 Surfer
***

Ranking: 1
Offline Offline

Beiträge: 177


Tolles Forum!

« Antwort #2 am: 26. August 2005, 22:50:03 Uhr »

hallo,

ich hab den fehler gefunden, und es lag tatsächlich an den treiber. irgenwie waren die nicht mehr da.
hab sie dann neu installiert und nu fiedelts wieder wie ne eins.

danke trotzdem
grusß mr.b
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: scsi cd rom und brenner werden nicht mehr erkannt !!!!! « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.987 Sekunden mit 20 Abfragen.