Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
15. November 2018, 10:28:54 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24120 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: HILFE freeze!!
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: HILFE freeze!!  (Gelesen 3473 mal)
Urmel
Newbie
*

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 6


Ich liebe dieses Forum!

« am: 17. April 2003, 11:34:15 Uhr »

mein system:

xp1800+ (ungetaktet)
k7s5a
cheepebios
256 ddr-ram samsung
win2000 servicepack3

habe das problem das nach dem hochfahren alles hängenbleibt
kein fehlermeldung gar nix einfach nur freezetime
nach 5-6 neustarts gehts dann das kanns aber ncith sein
hab auch schon pci steckplätze getauscht usw

das problem hab ich erst seit 3 wochen ungefähr vorher lief alles ohne probleme#
an was kann das liegen???

hoffentlich kann mir einer weiterhelfen!!
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 17. April 2003, 13:00:28 Uhr »

Hattest Du etwas verändert?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Urmel
Newbie
*

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 6


Ich liebe dieses Forum!

« Antwort #2 am: 17. April 2003, 13:07:54 Uhr »

eigentlich nicht hatte nur mal den fsb erhoeht aber danach wieder auf 133 gestellt da ich mit overclocken noch

keine erfahrung hab!
Gespeichert
Urmel
Newbie
*

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 6


Ich liebe dieses Forum!

« Antwort #3 am: 22. April 2003, 12:39:08 Uhr »

ja lol hab das prob gefunden

die sch**** zonealarm firewall hat mein system am anfang immer lamgelegt warumauch immer mit der neuen version geht s wieder wunderbar
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #4 am: 22. April 2003, 12:43:18 Uhr »

...da kann man natürlich lange suchen, wer denkt schon an sowas!
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: HILFE freeze!! « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.059 Sekunden mit 24 Abfragen.