Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. Oktober 2018, 04:32:20 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: FD bootet nur an secondary IDE
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: FD bootet nur an secondary IDE  (Gelesen 1332 mal)
zecke
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2


Ich liebe dieses Forum!

« am: 19. April 2003, 10:21:25 Uhr »

Hi,

habe folgendes prob.
Habe eine Western Digital WD100 10 GB.
Installiert ist win 98.
Die Platte wird im Bios immer erkannt, egal wo ich Sie
Stecke. Jetzt aber das komische.
Steckt die Platte am Secondary IDE Controller auf dem Board,
bootet auch der Rechner einwandfrei.
Stecke ich das IDE Kabel, 80 polig aber auf den Primary
IDE Controller, der ja eigentlich für die Festplatten gedacht ist,
zeigt der mir nach der Geräteerkennung
Disk boot failure.
 
Kann mir jemand nen Tip geben???

Vielen Dank im voraus,...
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #1 am: 19. April 2003, 11:53:53 Uhr »

Wenn Kabel und Jumper korrekt sind, scheint noch kein bootfähiges Betriebssystem auf der Platte installiert zu sein, per Windows-CD deshalb installieren.
Gespeichert
zecke
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2


Ich liebe dieses Forum!

« Antwort #2 am: 22. April 2003, 19:31:41 Uhr »

Doch, da die Platte ja am IDE2 läuft, ist bereits win ME installiert und läuft auch. Aber am IDE1 wird die Platte trotzdem nicht erkannt.
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: FD bootet nur an secondary IDE « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.075 Sekunden mit 24 Abfragen.