Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
17. Juli 2018, 19:17:35 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: Windows 2000 Probleme
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Windows 2000 Probleme  (Gelesen 2778 mal)
Finchy
Lotse
****

Ranking: -5
Offline Offline

Geschlecht: Männlich
Beiträge: 259


« am: 26. Dezember 2005, 19:35:49 Uhr »

Moin,
wenn ich meinen PC hochfahre kommt immer der Fehler, dass :

C:\WINT\NAIL.exe fehlt

A WEiss ich nich wo ich die Komponenten wieder installieren kann
B Finde ich die Komponenten gar ne...
Gespeichert
Greeeeeeeeeetz by Finchy

Windows Vista Ultimate 64bit
Intel Conroe E6400 + Alpenföhn Groß-Glockner
Asus P5B
Corsair DDR2-800 4GB
?
Western Digital 160 GB und 1TB Maxtor
be quiet! 470W Black Series Power Supply
LG Brenner
Coolermaster Cavalier Black
Razer Deathadder
Logitech Media Keyboard
Logitech RX Boxen
Steelseries QcK Heavy
Sennheiser PC150
LG L1970HR
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 26. Dezember 2005, 19:39:20 Uhr »

Sei froh daß die Nail.exe fehlt. Das ist ein ganz fieser Trojaner.

Du kannst Deine Registry nach Nail.exe durchsuchen lassen und alle Registryeinträge mit Nail.exe löschen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
nexus
HWE-Kapitän
*****

Ranking: 98
Offline Offline

Geschlecht: Männlich
Beiträge: 3138


HWE!

« Antwort #2 am: 27. Dezember 2005, 22:03:33 Uhr »

und unter start-> ausführen-> msconfig ...
kannst du die nail.exe aus dem startup nehmen!
Gespeichert
-Core 2 Duo E8400 (3,0 Ghz)
-Msi P45 Neo
-MDT 2GB
-Club3D Radeon 4850
- Samsung HD322HJ
-BQuiet 400 Watt
-Thermaltake Xaser Lanfire VM1000
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: Windows 2000 Probleme « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.063 Sekunden mit 24 Abfragen.