Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. Juli 2018, 02:09:13 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: Mic Probleme im TS
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Mic Probleme im TS  (Gelesen 2939 mal)
Kalyrus
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« am: 31. März 2006, 00:41:20 Uhr »

Hi,

also ich habe nun ein Headset von Logitech, kein USB. Im Skype unter Linux habe ich sowohl Soundausgabe wie auch Mikrofonfunktion. Im Teamspeak 2 allerdings, hör ich zwar alles, kann aber nicht reden. Woran kann das liegen? Scheint ja nun ein Problem des Teamspeak 2 zu sein und nicht des Headsets. Habe sowohl Push to Talk wie auch Voice Activation ausprobiert, nichts hilft. Schonmal Danke im Vorraus.
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: Mic Probleme im TS « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.061 Sekunden mit 25 Abfragen.