Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
17. November 2018, 08:52:59 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24120 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Internet und Co.  |  Internetzugang (Moderatoren: TMK, gandal)  |  Thema: Probleme mit DFÜ-Verbindungen
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Probleme mit DFÜ-Verbindungen  (Gelesen 2979 mal)
WiZaRd
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 13


« am: 25. August 2006, 13:22:45 Uhr »

Hi!
Ich hab nun endlich eine ISDN Flat und natürlich direkt eine DFÜ-Verbindung eingerichtet die sich automatisch einwählt, nach Trennung wieder verbindet usw.
Das funktioniert ganz gut, nur leider wird nach einiger Zeit (unregelmäßig, 1-12h war das max bisher) die Verbindung getrennt und die Wiedereinwahl geht dann nicht, dann erhalte ich laufend eine Meldung von wg. DFÜ-Fehler 756 (Verbindung wurde bereits gewählt) - ich sehe jedoch an der Anlage dass KEINE Verbindung gewählt ist und nach einem PC-Neustart funktioniert dann alles sofort wieder, nur das ist ja nicht Sinn der Sache dass ich laufend den Rechner neu starten muss :(
Drum nun hier die Anfrage: hat jmd. eine Idee was da Schuld sein kann?

OS ist WindowsXP, Anlage: Eumex 5520PC (via USB), wenn ihr mehr Infos braucht, einfach Fragen 8)
MfG,
 WiZ
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 06. November 2006, 21:49:40 Uhr »

Besteht das Problem nach dieser langen Zeit immer noch oder konntest Du es lösen?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Internet und Co.  |  Internetzugang (Moderatoren: TMK, gandal)  |  Thema: Probleme mit DFÜ-Verbindungen « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.06 Sekunden mit 24 Abfragen.