Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
18. Juli 2018, 16:40:09 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: MP3s rucklen bei abspielen mit AmaroK
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: MP3s rucklen bei abspielen mit AmaroK  (Gelesen 1756 mal)
Silent Force
RC5[HWE]-Team
*****

Ranking: 17
Offline Offline

Geschlecht: Männlich
Beiträge: 586


« am: 23. Oktober 2006, 16:07:36 Uhr »

Hallo Leuz
hab da wieder ein Problem, und zwar funktioniert mein AmarokPlayer nicht mehr, vorher lief er ohne Probleme, doch nachdem ich ohne Erfolg den Suspend Mode ausprobiert habe (bei der Gelegenheit, was ist das überhaupt? bei mir kamen nur weiße streifen übern Bildschirm...?)
nun, als ich dann den Rechner noch dem "herunterfahren" neu gestartet hatte ruckelte Amarok beim abspielen nur noch, die Pufferung stand ständig bei 99%
Was ist da passiert?

Vielen Dank im vorraus.

Gruß sf
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: MP3s rucklen bei abspielen mit AmaroK « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.055 Sekunden mit 25 Abfragen.