Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
20. Juni 2018, 09:20:50 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223484 Beiträge in 24099 Themen von 18373 Mitglieder, Neuestes Mitglied: Flasche

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: Anschlussproblem per usb
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Anschlussproblem per usb  (Gelesen 3756 mal)
Billy
Gast
« am: 06. August 2003, 01:31:06 Uhr »

Ich habe eine Fujifilm A204 gekauft. Software installiert.
Beim Anschluss der Kamera mit dem USB-Kabel kommt für den Bruchteil einer Sekunde eine Meldung und der PC startet neu. Dies passiert jedesmal wenn ich die Kamere versuche anzuschließen.

Über Hilfe wäre ich sehr dankbar.
Gespeichert
MBurger
RC5[HWE]-Team
*****

Ranking: 6
Offline Offline

Geschlecht: Männlich
Beiträge: 639


Linux for ever!

www.mekelburger.org
« Antwort #1 am: 06. August 2003, 08:43:26 Uhr »

passiert das auch mit anderen USB-Geräten/mit diesem Gerät an einem anderen PC? Kann es vielleicht sein, dass die Stromversorgung zusammenbricht? War bei meinem Asrock K7VT2 mit meinem alten Netzteil so.

Moritz
Gespeichert
Linux is like a wigwam!
No windows, no gates
and an apache inside.
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #2 am: 06. August 2003, 11:36:19 Uhr »

Was für ein Betriebssystem hast Du installiert??
Gespeichert
MBurger
RC5[HWE]-Team
*****

Ranking: 6
Offline Offline

Geschlecht: Männlich
Beiträge: 639


Linux for ever!

www.mekelburger.org
« Antwort #3 am: 07. August 2003, 17:02:05 Uhr »

Stimmt! wie konnte ich diesen Tipp nur vergessen? Probiers mal mit Knoppix ;)

www.knoppix.org

Moritz
Gespeichert
Linux is like a wigwam!
No windows, no gates
and an apache inside.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: Anschlussproblem per usb « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.044 Sekunden mit 20 Abfragen.