Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
14. November 2018, 15:28:43 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223569 Beiträge in 24121 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: Aufrüsten mit USB 2.0 /funzt teilweise, HILFE bitte
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Aufrüsten mit USB 2.0 /funzt teilweise, HILFE bitte  (Gelesen 894 mal)
vla
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 1

« am: 14. November 2007, 19:53:18 Uhr »

Habe mir eine USB 2.0 Karte gekauft, weil mein PC kein USB 2.0 hat.

Problem: Sobald die Karte angeschlossen ist, geht kein Internet mehr (Empfang = 0) und wenn ich Dateien übertrage dann fängt er an, hört aber nach paar Sekunden auf. (Auf einmal ist die Externe nicht mehr angezeigt). Als ich die USB 2.0 Karte wieder ausgebauen hae, funktioniert alles supi.... Woran liegts HELP
Gespeichert
Perfect Pascha
HWE-Admiral
*****

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4631

« Antwort #1 am: 14. November 2007, 20:30:23 Uhr »

guck mal wie die IRQs belegt sind, dort könnte es einen ressourcenkonfikt geben
Gespeichert
Die Grenzen des Möglichen lassen sich nur dadurch bestimmen,
dass man sich ein wenig über sie hinaus ins Unmögliche wagt.

!!! Mein System !!!

Microsoft is not the answer, it's the question and the answer is NO
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: Aufrüsten mit USB 2.0 /funzt teilweise, HILFE bitte « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.067 Sekunden mit 24 Abfragen.