Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. September 2018, 18:44:53 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223521 Beiträge in 24106 Themen von 18385 Mitglieder, Neuestes Mitglied: Harrys

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Treiberecke (Moderatoren: TMK, tyco, gandal)  |  Thema: Treiber für Soundkarte SiS 7012 Audio Device
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: 1 2 [3] 4 5 ... 7 Nach unten Thema versenden Drucken
Autor Thema: Treiber für Soundkarte SiS 7012 Audio Device  (Gelesen 92287 mal)
TL
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 12

HWE ist genial!

« Antwort #40 am: 18. Dezember 2009, 17:39:40 Uhr »

Computer:
      Betriebssystem                                    Microsoft Windows XP Professional
      OS Service Pack                                   Service Pack 2, v.2096
      DirectX                                           4.09.00.0903 (DirectX 9.0)

    Motherboard:
      CPU Typ                                           Intel Pentium 4, 2533 MHz (19 x 133)
      Motherboard Name                                  Asus P4S800D-X  (5 PCI, 1 AGP, 4 DDR DIMM, Audio, LAN)
      Motherboard Chipsatz                              SiS 655FX
      Arbeitsspeicher                                   896 MB  (DDR SDRAM)
      BIOS Typ                                          AMI (09/07/05)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
      Anschlüsse (COM und LPT)                          Druckeranschluss (LPT1)

    Multimedia:
      Soundkarte                                        SiS 7012 Audio Device

    Datenträger:
      IDE Controller                                    SiS PCI-IDE-Controller
      Floppy-Laufwerk                                   Diskettenlaufwerk
      Festplatte                                        Maxtor 6L300R0  (300 GB, 7200 RPM, Ultra-ATA/133)
      Festplatte                                        IC35L120AVV207-1  (120 GB, 7200 RPM, Ultra-ATA/100)
      Optisches Laufwerk                                HL-DT-ST DVDRAM GSA-4163B  (DVD+R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-RAM:5x, DVD-ROM:16x, CD:40x/24x/40x DVD+RW/DVD-RW/DVD-RAM)
      Optisches Laufwerk                                HL-DT-ST DVD-ROM GDR8161B  (16x/48x DVD-ROM)
      S.M.A.R.T. Festplatten-Status                     OK

    Netzwerk:
      Netzwerkkarte                                     Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC  (192.168.0.2)
      Netzwerkkarte                                     SiS 900-basierte PCI-Fast Ethernet-Adapter

Das selbe Problem...
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #41 am: 18. Dezember 2009, 20:03:02 Uhr »

Sämtliche Treiber zu diesem Motherboard bekommst Du hier auf den Seiten:

--> http://support.asus.com/download/download_item.aspx?product=1&model=P4S800D-X
Gespeichert
Entryx
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2

HWE ist genial!

« Antwort #42 am: 24. Dezember 2009, 10:20:27 Uhr »

Ich habe ebenfalls ein Problem mit der Soundkarte, keinen Treiber für die SiS7012 nachdem ich Windows XP neu drauf gezogen habe. :/
Mein Laptop schaut so aus:

Informationsliste   Wert
Computer   
Betriebssystem   Microsoft Windows XP Media Center Edition
OS Service Pack   Service Pack 2
DirectX   4.09.00.0904 (DirectX 9.0c)
Computername   FAMILY-EB87E15F
Benutzername   Manoel Feron
   
Motherboard   
CPU Typ   Intel Pentium 4, 2600 MHz (26 x 100)
Motherboard Name   MEDION DN95
Motherboard Chipsatz   SiS 648
Arbeitsspeicher   512 MB  (PC2700 DDR SDRAM)
BIOS Typ   Phoenix (04/04/02)
Anschlüsse (COM und LPT)   Kommunikationsanschluss (COM1)
   
Anzeige   
Grafikkarte   nVIDIA GeForce FX Go5200
3D-Beschleuniger   nVIDIA GeForce FX Go5200
   
Multimedia   
Soundkarte   SiS 7012 Audio Device
   
Datenträger   
IDE Controller   SiS PCI-IDE-Controller
Festplatte   IC25N040ATCS04-0  (40 GB, 4200 RPM, Ultra-ATA/100)
Festplatte   NEODIO USB Storage-MSC USB Device
Festplatte   NEODIO USB Storage-MMC USB Device
Festplatte   NEODIO USB Storage-SMC USB Device
Festplatte   NEODIO USB Storage-CFC USB Device
Optisches Laufwerk   SAMSUNG CDRW/DVD SN-324B  (DVD:8x, CD:24x/10x/24x DVD-ROM/CD-RW)
S.M.A.R.T. Festplatten-Status   OK
   
Partitionen   
C: (NTFS)   19077 MB (6686 MB frei)
D: (NTFS)   14072 MB (5995 MB frei)
E: (FAT32)   4986 MB (1643 MB frei)
Speicherkapazität   37.2 GB (14.0 GB frei)
   
Eingabegeräte   
Tastatur   HID-Tastatur
Tastatur   Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus   HID-konforme Maus
Maus   PS/2-kompatible Maus
   
Netzwerk   
Netzwerkkarte   SiS 900-basierte PCI-Fast Ethernet-Adapter  (192.168.178.22)
   
Peripheriegeräte   
Drucker   Fax
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB2 Controller   SiS 7002 USB 2.0 Enhanced Host Controller
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-Massenspeichergerät
USB-Geräte   USB-Verbundgerät
Akku   Microsoft ACPI-konforme Kontrollmethodenbatterie
Akku   Microsoft-Netzteil



Wäre gut, wenn ihr mir da helfen könntet, kenne mich da nicht so gut aus. :/
Danke im Vorraus. :D
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #43 am: 24. Dezember 2009, 10:24:33 Uhr »

Ich habe ebenfalls ein Problem mit der Soundkarte, keinen Treiber für die SiS7012 nachdem ich Windows XP neu drauf gezogen habe. :/
Mein Laptop schaut so aus:

Informationsliste   Wert
Computer   
Betriebssystem   Microsoft Windows XP Media Center Edition
OS Service Pack   Service Pack 2
DirectX   4.09.00.0904 (DirectX 9.0c)
Computername   FAMILY-EB87E15F
Benutzername   Manoel Feron
   
Motherboard   
CPU Typ   Intel Pentium 4, 2600 MHz (26 x 100)
Motherboard Name   MEDION DN95
Motherboard Chipsatz   SiS 648
Arbeitsspeicher   512 MB  (PC2700 DDR SDRAM)
BIOS Typ   Phoenix (04/04/02)
Anschlüsse (COM und LPT)   Kommunikationsanschluss (COM1)
   
Anzeige   
Grafikkarte   nVIDIA GeForce FX Go5200
3D-Beschleuniger   nVIDIA GeForce FX Go5200
   
Multimedia   
Soundkarte   SiS 7012 Audio Device
   
Datenträger   
IDE Controller   SiS PCI-IDE-Controller
Festplatte   IC25N040ATCS04-0  (40 GB, 4200 RPM, Ultra-ATA/100)
Festplatte   NEODIO USB Storage-MSC USB Device
Festplatte   NEODIO USB Storage-MMC USB Device
Festplatte   NEODIO USB Storage-SMC USB Device
Festplatte   NEODIO USB Storage-CFC USB Device
Optisches Laufwerk   SAMSUNG CDRW/DVD SN-324B  (DVD:8x, CD:24x/10x/24x DVD-ROM/CD-RW)
S.M.A.R.T. Festplatten-Status   OK
   
Partitionen   
C: (NTFS)   19077 MB (6686 MB frei)
D: (NTFS)   14072 MB (5995 MB frei)
E: (FAT32)   4986 MB (1643 MB frei)
Speicherkapazität   37.2 GB (14.0 GB frei)
   
Eingabegeräte   
Tastatur   HID-Tastatur
Tastatur   Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus   HID-konforme Maus
Maus   PS/2-kompatible Maus
   
Netzwerk   
Netzwerkkarte   SiS 900-basierte PCI-Fast Ethernet-Adapter  (192.168.178.22)
   
Peripheriegeräte   
Drucker   Fax
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB1 Controller   SiS 7001 PCI-USB Open Host Controller
USB2 Controller   SiS 7002 USB 2.0 Enhanced Host Controller
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-HID (Human Interface Device)
USB-Geräte   USB-Massenspeichergerät
USB-Geräte   USB-Verbundgerät
Akku   Microsoft ACPI-konforme Kontrollmethodenbatterie
Akku   Microsoft-Netzteil



Wäre gut, wenn ihr mir da helfen könntet, kenne mich da nicht so gut aus. :/
Danke im Vorraus. :D

...sämtliche Treiber bekommst Du auf den Support-Seiten von Medion:

--> http://www.medion.com/de/?service/treiber_~u~_updates.html

Soweit ich weiß handelt es sich bei Dir um den "Medion MD 6200", also einfach nach "6200" im entsprechenden Suchfeld suchen.

Falls das nicht klappt, kannst es auch mal mit dem 1. Realtek-Treiber direkt aus der HardwareEcke bzw. aus dem Forum versuchen:

--> http://www.hwe-forum.de/index.php/topic,23795.0.html
« Letzte Änderung: 24. Dezember 2009, 10:29:57 Uhr von TMK » Gespeichert
Entryx
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2

HWE ist genial!

« Antwort #44 am: 24. Dezember 2009, 11:05:38 Uhr »

Ich danke dir, auf der Seite von Medion konnte ich zwar nichts finden, aber der Realtek-Treiber hat's gebracht. :D
Habe nu wieder Sound, und kann ENDLICH wieder Musik hören! *-*
Ich danke dir. :D:D:D:D
Gespeichert
kamoflasch_18
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 7

Tolles Forum!

« Antwort #45 am: 06. Januar 2010, 17:04:51 Uhr »

Ich habe ebenfalls ein Problem mit der Soundkarte, keinen Treiber für die SiS7012 nachdem ich Windows XP neu drauf gezogen habe. :/
Das ist mein Motherboard und meine Soundkarte:

Motherboard    CPU Typ   Intel Pentium 4, 2533 MHz (19 x 133)
Motherboard Name   FUJITSU SIEMENS D1555
Motherboard Chipsatz   SiS 648
Arbeitsspeicher   1536 MB  (PC2700 DDR SDRAM)
BIOS Typ   Phoenix (04/02/03)
Anschlüsse (COM und LPT)   Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT)   Druckeranschluss (LPT1)

Multimedia       Soundkarte   SiS 7012 Audio Device   
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #46 am: 06. Januar 2010, 17:15:07 Uhr »

Motherboard Name   FUJITSU SIEMENS D1555

Für Fujitsu Siemens D1555 sollte der ac97-sis (sigmatel) use for fsc d1495, d1555 ... passen.

Der Treiber muss über den Gerätemanager installiert werden. Noch einfacher: Systemsteuerung > Hardware ...und dann auf den entpackten Treiber verweisen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
kamoflasch_18
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 7

Tolles Forum!

« Antwort #47 am: 06. Januar 2010, 19:59:16 Uhr »

Vielen Dank für deine Hilfe TYCO habe dank deiner Hilfe wieder sound ;)
Tolles Forum !!!!!!!!!!!!
Gespeichert
taigi2002
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 1

HWE ist genial!

« Antwort #48 am: 09. Januar 2010, 13:52:24 Uhr »

Hallo!

Ich habe leider auch das Problem. Leider weiß ich absolut nicht, was für ein Treiber ich benötige.

Hier mal meine Daten:

 Motherboard:
      CPU Typ                                           Intel Pentium 4, 2400 MHz (18 x 133)
      Motherboard Name                                  Gigabyte GA-8SIML  (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio, Video, LAN)
      Motherboard Chipsatz                              SiS 645DX
      Arbeitsspeicher                                   512 MB  (DDR SDRAM)
      BIOS Typ                                          AMI (02/21/03)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM2)
      Anschlüsse (COM und LPT)                          ECP-Druckeranschluss (LPT1)

    Anzeige:
      Grafikkarte                                       NVIDIA GeForce 7600 GT  (512 MB)
      Monitor                                           Plug und Play-Monitor [NoDB]  (710060292)

    Multimedia:
      Soundkarte                                        SiS 7012 Audio Device

    Datenträger:
      IDE Controller                                    SiS PCI-IDE-Controller
      Floppy-Laufwerk                                   Diskettenlaufwerk
      Festplatte                                        WDC WD3200AAJB-00J3A0  (298 GB, IDE)
      Optisches Laufwerk                                ASUS DVD-E818A4
      Optisches Laufwerk                                SONY DVD RW DW-U10A  (DVD+RW:2.4x/2.4x, DVD-RW:4x/2x, DVD-ROM:8x, CD:24x/10x/32x DVD+RW/DVD-RW)
      S.M.A.R.T. Festplatten-Status                     OK

    Partitionen:
      C: (NTFS)                                         99998 MB (90659 MB frei)
      D: (NTFS)                                         205236 MB (204241 MB frei)
      Speicherkapazität                                 298.1 GB (288.0 GB frei)

    Eingabegeräte:
      Tastatur                                          HID-Tastatur
      Maus                                              HID-konforme Maus

    Netzwerk:
      Netzwerkkarte                                     Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC  (169.254.37.32)
      Netzwerkkarte                                     WAN (PPP/SLIP) Interface  (82.83.223.42)
      Modem                                             Smart Link 56K Voice Modem

    Peripheriegeräte:
      Drucker                                           Microsoft XPS Document Writer
      USB1 Controller                                   SiS 7001 PCI-USB Open Host Controller
      USB1 Controller                                   SiS 7001 PCI-USB Open Host Controller
      USB1 Controller                                   SiS 7001 PCI-USB Open Host Controller
      USB2 Controller                                   SiS 7002 USB 2.0 Enhanced Host Controller
      USB-Geräte                                        USB-HID (Human Interface Device)
      USB-Geräte                                        USB-HID (Human Interface Device)
      USB-Geräte                                        USB-HID (Human Interface Device)
      USB-Geräte                                        USB-Verbundgerät

Ich wäre sehr dankbar um eine Antwort!
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #49 am: 09. Januar 2010, 14:16:21 Uhr »

Motherboard:
      CPU Typ                                           Intel Pentium 4, 2400 MHz (18 x 133)
      Motherboard Name                                  Gigabyte GA-8SIML  (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio, Video, LAN)
      Motherboard Chipsatz                              SiS 645DX
      Arbeitsspeicher                                   512 MB  (DDR SDRAM)
      BIOS Typ                                          AMI (02/21/03)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM2)
      Anschlüsse (COM und LPT)                          ECP-Druckeranschluss (LPT1)

    Anzeige:
      Grafikkarte                                       NVIDIA GeForce 7600 GT  (512 MB)
      Monitor                                           Plug und Play-Monitor [NoDB]  (710060292)

    Multimedia:
      Soundkarte                                        SiS 7012 Audio Device


Würde es mit diesem Treiber (SigmaTel C-Major (STAC97N) for SiS audio driver) hier versuchen:

--> http://support.packardbell.com/de/item/index.php?i=REFFIUP04880400&ppn=P842005503
Gespeichert
xtinkerbell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #50 am: 01. Juni 2010, 17:47:12 Uhr »

Bei mir funktioniert auch kein Ton mehr,


Soundkarte SiS 7012 Audio device
Motherboard Name ECS K7S5A


Habe leider keine ahnung von dem ganzen Zeug... hoffe mir kann jemand helfen.
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #51 am: 01. Juni 2010, 18:43:34 Uhr »

Bei mir funktioniert auch kein Ton mehr.

Gibt es Probleme im Gerätemanager?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
xtinkerbell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #52 am: 01. Juni 2010, 18:49:27 Uhr »

Seitdem xp neu draufgezogen wurde, funktioniert nichts mehr.
wenn ich bei mediaplayer ein lied absielen möchte kommt folgende Fehlermeldung:
Windows Media Player kann die Datei nicht wiedergeben, da ein Problem mit dem Audiogerät besteht. Möglicherweise ist im Computer kein Audiogerät installiert, das Audiogerät wird gerade von einem anderen Programm verwendet, oder es funktioniert nicht ordnungsgemäß.

boxen sind korrekt angeschlossen & funktionsfähig,
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #53 am: 01. Juni 2010, 19:00:14 Uhr »

Motherboard Name ECS K7S5A

Versuche es mit der Installation des C-Media 9738 Codec Soundtreiber. Achte beim Download auf des richtige Betriebssystem.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
xtinkerbell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #54 am: 01. Juni 2010, 19:11:39 Uhr »

hab das ganze runtergeladen & entpackt, aber welche datei muss ich jetzt öffnen? da ist keine installationsdatei oder so...
kenn mich da nich so aus
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #55 am: 01. Juni 2010, 19:18:53 Uhr »

Der Treiber muss über den Gerätemanager installiert werden.

Ansonsten kannst du es auch mit dem CMI9738, CMI9739 Driver UDA 039 mit setup.exe  11/18/2003 (ca. 4,1 MB, Win2k/XP) aus der HardwareEcke versuchen. Der Treiber bringt eine Setup.exe mit.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
xtinkerbell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #56 am: 01. Juni 2010, 19:36:22 Uhr »

Habe zuerst den C-Media 9738 Codec Soundtreiber über den Gerätemanager installiert, nach einem Neustart kommt aber immernoch die gleiche Fehlermeldung.

Installiere nun gerade CMI9738, CMI9739 Driver UDA 039 mit setup.exe, das ganze stoppt jetzt aber schon seit ca. 3 minuten auf 94% ...



und seit nun fast 10 minuten immernoch:

waiting for audio driver to be ready .. 94%

« Letzte Änderung: 01. Juni 2010, 19:41:42 Uhr von xtinkerbell » Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #57 am: 01. Juni 2010, 19:51:52 Uhr »

Gibt es denn noch weitere Probleme im Gerätemanager? Gegebenenfalls müssen erst andere Chipsatztreiber installiert werden.

Da es das K7S5A in verschiedenen Versionen gibt, kann möglicherweise auch der SiS 7012 PCI Soundtreiber passen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
xtinkerbell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #58 am: 01. Juni 2010, 20:07:41 Uhr »


Installiere nun gerade CMI9738, CMI9739 Driver UDA 039 mit setup.exe, das ganze stoppt jetzt aber schon seit ca. 3 minuten auf 94% ...



hat inzwischen geklappt... juhuu =) danke
Gespeichert
anastassia
Gast
« Antwort #59 am: 28. Juni 2010, 19:28:20 Uhr »

Hallo zusammen,

habe nach einer XP-Neuinstallation auch Probleme mit der Grafikkarte SIS 7012. Quäle mich schon den ganzen Tag damit rum... Die SIS 7012 Treiber kann ich nicht installieren, Fehler 5...... Könnt ihr einen anderen empfehlen, und wo bekomme ich den? In die Hardware-Ecke kann ich mich nicht einloggen, der Link aus der Mail zur Accountfreischaltung funktioniert nicht. Kann mir bitte bitte jemand helfen?

Vielen Dank im Voraus!!!

Beste Grüße



 Die Daten sind folgende:

Motherboard:
      CPU Typ                                           Intel Celeron, 2600 MHz (26 x 100)
      Motherboard Name                                  Gigabyte GA-8SIML  (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio, Video, LAN)
      Motherboard Chipsatz                              SiS 651
      Arbeitsspeicher                                   224 MB  (DDR SDRAM)
      BIOS Typ                                          AMI (11/26/03)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM2)
      Anschlüsse (COM und LPT)                          ECP-Druckeranschluss (LPT1)

    Anzeige:
      Grafikkarte                                       SiS 315 Integrated
      3D-Beschleuniger                                  SiS 315 Integrated

    Multimedia:
      Soundkarte                                        SiS 7012 Audio Device

    Datenträger:
      IDE Controller                                    SiS PCI-IDE-Controller
      Floppy-Laufwerk                                   Diskettenlaufwerk
      Festplatte                                        OEI-USB CompactFlash USB Device
      Festplatte                                        OEI-USB SM/MS/SD USB Device
      Festplatte                                        ST340014A  (40 GB, 7200 RPM, Ultra-ATA/100)
      Optisches Laufwerk                                LITE-ON COMBO LTC-48161H  (DVD:16x, CD:48x/24x/48x DVD-ROM/CD-RW)
      S.M.A.R.T. Festplatten-Status                     OK

Gespeichert
Seiten: 1 2 [3] 4 5 ... 7 Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Treiberecke (Moderatoren: TMK, tyco, gandal)  |  Thema: Treiber für Soundkarte SiS 7012 Audio Device « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.169 Sekunden mit 24 Abfragen.