Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. September 2018, 11:00:16 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223521 Beiträge in 24106 Themen von 18385 Mitglieder, Neuestes Mitglied: Harrys

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Übertakten und kühlen (Moderatoren: TMK, Linus, tyco, tobi, gschissenberger)  |  Thema: Nochmal alles geben
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Nochmal alles geben  (Gelesen 2199 mal)
Vegeta
Stammgast
*****

Ranking: 14
Offline Offline

Geschlecht: Männlich
Beiträge: 813


AMD Fanboy

« am: 16. Januar 2008, 12:16:53 Uhr »

Wie ich schon erwähnt hab wird der normale 5000+ gegen die Black Edition ausgetauscht... und da hab ich mir gedacht was solls

und dem normalen 5000+ mal richtig dampf gegeben er lief knapp 15 min unter eingestellten einstellungen ..wurd ziemlich warm xD und der Htt war auch net grad der beste ..

aja die temps die ihr seht sind nicht unter last .. die sind dann so unter nonlast xD

glaub der prozzi hat jetzt irgendwie nen kleinen hänger war ja auch alles schon viel

muste mit clockgen im windoof takten .. den wenn ich die einstellungen im bios eingegeben hab startete der rechner erst garnet

seltsame ist sobalt ich im clockgen über 250 fsb gegangen bin .. schraubte er sich  von alleine wieder auf 246 zurück aber im cpu-z stehen die vollen 250 naja egal

wenigstens lief er lange genug für nen screen ^^ hier der 5000+ @ 3200 mhz instabiel xD

hier mal der screen:

Edit: der screenshoot is einmal zu viel drinne .. pls vom admin 1 löschen danke ^^
Gespeichert
CPU: AMD Phenom 64 X4 9950 (Black Edition) @ 3.2 Ghz
Golden Sample Gainward 4870 1024MB DDR5 @790 GPU 1020 MEM
Mainboard =MSI K9A2 CF
4GB G Skill PC1066 CL5.0

Für etwaige Rechtschreibfehler haftet gschissenberger, da er diese übersehn und mich nicht gewarnt hat,

Mein WoW Char ex Rang 14 Ironeye
http://video.google.de/videoplay?docid=-7212286969570951631  
LV 60

http://video.google.de/videoplay?docid=-7382185756764297688&q=source%3A005267238783144299279&hl=de 
LV 70
No_Name
RC5 [HWE]-Team
*****

Ranking: 20
Offline Offline

Geschlecht: Männlich
Beiträge: 1306


Der Computer ist so schnell, weil er nicht denkt.

« Antwort #1 am: 16. Januar 2008, 12:44:12 Uhr »

Also eigentlich müsste er das so packen, stell mal den HT runter und versuch es nochmal.

Wie läuft denn der Speicher und geht es nicht mit weniger Spannung ?
Gespeichert
Vegeta
Stammgast
*****

Ranking: 14
Offline Offline

Geschlecht: Männlich
Beiträge: 813


AMD Fanboy

« Antwort #2 am: 16. Januar 2008, 18:02:48 Uhr »

Nix da hab mir grad die Black Edition eingebaut ^^

nur jetzt hab ich folgendes Problem....als ich den alten 5000+ drinne hatte konnte ich im bios den multi ändern .. halt nur nach unten ....

und jetzt gibt es diese funktion im bios nicht mehr .. woran kann das liegen ???


EDIT: Hat sich erledigt
« Letzte Änderung: 16. Januar 2008, 18:24:36 Uhr von Vegeta » Gespeichert
CPU: AMD Phenom 64 X4 9950 (Black Edition) @ 3.2 Ghz
Golden Sample Gainward 4870 1024MB DDR5 @790 GPU 1020 MEM
Mainboard =MSI K9A2 CF
4GB G Skill PC1066 CL5.0

Für etwaige Rechtschreibfehler haftet gschissenberger, da er diese übersehn und mich nicht gewarnt hat,

Mein WoW Char ex Rang 14 Ironeye
http://video.google.de/videoplay?docid=-7212286969570951631  
LV 60

http://video.google.de/videoplay?docid=-7382185756764297688&q=source%3A005267238783144299279&hl=de 
LV 70
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Übertakten und kühlen (Moderatoren: TMK, Linus, tyco, tobi, gschissenberger)  |  Thema: Nochmal alles geben « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.156 Sekunden mit 25 Abfragen.