Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
23. Juli 2018, 02:30:37 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Internet und Co.  |  Internetzugang (Moderatoren: TMK, gandal)  |  Thema: Internet zugang plötzlich weg
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Internet zugang plötzlich weg  (Gelesen 2549 mal)
Drummer
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 14


Music forever!

« am: 27. Februar 2008, 10:53:14 Uhr »

Hallo Leute
Ich habe ein komisches Problem. Nachdem mein PC ca. vier Stunden gelaufen ist habe ich plötzlich kein internet mehr. Genauer gesagt ladet es nur noch die Googlestartseite aber ohne das Google-Logo. Dann muss ich den PC neu starten und alles ist wieder in Ordnung. Zuerst dachte ich es liegt am integrierten LAN-Port (Asus P5N32-E SLI Motherboard) aber das Problem ist immer noch dasselbe nachdem ich eine Netgear Netzwerkkarte eingabaut habe. Ich habe mehrere PCs an den D-Link Router (Dl 614+) angaschlossen aber das Problem tritt nur bei meinem PC auf.
Ich hoffe jemand hatt einen guten Tip für mich.

Freundliche Grüsse
Drummer
Gespeichert
gandal
Moderator
******

Ranking: 212
Offline Offline

Geschlecht: Männlich
Beiträge: 5206


More WU's for HWE

« Antwort #1 am: 27. Februar 2008, 12:28:35 Uhr »

Was steht denn bei Dir in den Energiersparoptionen.
-> Eigenschaften Anzeige
Gespeichert
         
Real Programmers code in binary
Drummer
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 14


Music forever!

« Antwort #2 am: 27. Februar 2008, 13:04:30 Uhr »

Hallo Gandal
Wenn Du die Energieveraltung des Netzwerkadapters meinst dann habe ich, allerdings erst heute, das Häckchen für das Energiesparen entfernt. Mal sehen wie sich das in den nächsten Tagen verhält.
Gespeichert
Drummer
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 14


Music forever!

« Antwort #3 am: 28. Februar 2008, 18:16:06 Uhr »

Das Häckchen entfernen, für das Energiesparen der Netzwerkkarte, hats nicht gebracht. Der Internetzugang fliegt wieder nach ca. 4 Stunden raus.
Jetzt bin ich wieder auf Eure Tips angewiesen.
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Internet und Co.  |  Internetzugang (Moderatoren: TMK, gandal)  |  Thema: Internet zugang plötzlich weg « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.078 Sekunden mit 24 Abfragen.