Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
23. Juli 2018, 02:31:38 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: Plötzliches Verbindungsprobleme mit Netgear WG111 Stick
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Plötzliches Verbindungsprobleme mit Netgear WG111 Stick  (Gelesen 3434 mal)
Xeminio
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

« am: 15. Juli 2008, 18:13:13 Uhr »

Hallo,
habe folgendes Problem:
Von einem auf den andern Tag kann ich mich mit meinem Rechner (mit Netgear WG111 Stick) nicht mehr auf meinen Netgear Router connecten.
Mit dem Laptop funktioniert es allerdings noch.(sonst könnte ich grad nicht schreiben)
Ich hoffe das mir jemand bei dem Problem helfen kann.

PS: Habe es auch schon ganz ohne Verschlüsselung ausprobiert aber selbst damit geht es nicht
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #1 am: 15. Juli 2008, 18:26:49 Uhr »

Hast Du den Rechner vielleicht umgestellt oder sonst irgendwas im Haus verschoben, was die Ursache sein könnte.

Ansonsten hört es sich so an, als wäre der Stick im Eimer, wenn Du tatsächlich nichts am Rechner verändert hast. Kannst den Stick ja mal testhalber am anderen Rechner ausprobieren.
Gespeichert
Xeminio
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

« Antwort #2 am: 15. Juli 2008, 18:32:26 Uhr »

ne habe nichts umgestellt. am Stick kanns aber eigentlich nicht liegen (denk ich zumindest) da ich über Wlan vom laptop auf die freigegebenen Daten an meinem Rechner zugreifen kann. Ich werde den Stick gleich mal am Laptop ausprobieren.
Gespeichert
Xeminio
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

« Antwort #3 am: 15. Juli 2008, 19:22:32 Uhr »

JUHU, habe das Problem gelöst ^^
ich brauchte nur Zone Alarm aus schalten und  schwups gins gings wieder.
Trotzdem nochmal danke an alle.
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #4 am: 15. Juli 2008, 21:58:55 Uhr »

Zum Problem, vielleicht hilft folgendes weiter...war eine Infomail von Versatel:

Zitat
Kein Seitenaufbau nach Microsoft-Update

Variante 1:
Sie entfernen vorübergehend das Microsoft Update KB951748.
Gehen Sie dazu auf Start > Einstellungen > Systemsteuerung > Software > setzen Sie einen Haken bei "Updates anzeigen" > deinstallieren Sie das Update.
Nun sollte der Seitenaufbau wieder funktionieren.


Variante 2:
Öffnen Sie die Konfiguration Ihrer ZoneAlarm Software und stellen Sie die Sicherheitsstufe in der unsicheren Zone auf "mittel".
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: Plötzliches Verbindungsprobleme mit Netgear WG111 Stick « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.061 Sekunden mit 25 Abfragen.