Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. September 2018, 10:15:44 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223521 Beiträge in 24106 Themen von 18385 Mitglieder, Neuestes Mitglied: Harrys

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Übertakten und kühlen (Moderatoren: TMK, Linus, tyco, tobi, gschissenberger)  |  Thema: Temps zu hoch??
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Temps zu hoch??  (Gelesen 3023 mal)
tychoalba
RC5 [HWE]-Team
*****

Ranking: 14
Offline Offline

Geschlecht: Männlich
Beiträge: 568


we love HWE

« am: 02. September 2008, 00:01:55 Uhr »

Da hab´ ich jetzt ein neues System (fast geschenkt) bekommen und brauch mal Euren Rat:
Sandra sagt die Temperaturen sind zu hoch:
Normal: Mainb:46° CPU: 35° HDD: 35° und 41° Graka: 66°
Volllast:         :47°        47°         36°        42°          68°

MB: ASUS PW5 dh Deluxe
CPU: Intel Core 2 Duo 2133MHz mit Freezer 7 Fan
Graka: MSI GeForce 7950 GT
HDD1: SAMSUNG HD161HJ
HDD2: Maxtor 6L300R0 (L6218MVG)
Netzteil: Xilence 420W

Ist das nun wirklich zu hoch?? Gut die Graka ist passiv gekühlt, da wird sie wohl was wärmer und die anderen Komponenten? Muss ich mir um die Maxtorplatte Sorgen machen?

Gespeichert

ˆ\__/  this is Einkaufswagen.
 .O.o  copy Einkaufswagen into your signature to help him on his way to world domination.
dns
Poweruser
******

Ranking: 40
Offline Offline

Geschlecht: Männlich
Beiträge: 1570


« Antwort #1 am: 02. September 2008, 10:04:25 Uhr »

Irgendwie finde ich die Temps nicht allzu bedenklich, sicher geht es kühler.
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #2 am: 02. September 2008, 10:16:45 Uhr »

Die Temperaturen sind im grünen Bereich. Die Maxtor-Festplatten sollen bis 55°C vertragen. Hier ein Zitat von Maxtor dazu:

Zitat
Alle Maxtor ATA, SATA und SCSI Festplatten funktionieren einwandfrei mit oder ohne Belüftung, vorausgesetzt, dass eine Festplattentemperatur von 55°C, gemessen an der Oberflächenabdeckung der Festplatte, nicht überschritten wird. Die Zuverlässigkeit wird beeinträchtigt, wenn die Festplatte Temperaturen von über 55°C ausgesetzt wird. Wenn Sie den Verdacht haben, dass die Umgebungstemperatur Ihrer Festplatte zu hoch ist oder Ihr System nicht ausreichend belüftet ist, installieren Sie einen zusätzlichen Lüfter im Laufwerkschacht oder Systemgehäuse, um für ausreichend Belüftung Ihrer Festplatte zu sorgen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
J.C.
HWE-Freak
*******

Ranking: 71
Offline Offline

Geschlecht: Männlich
Beiträge: 2134


amtlich anerkannter Fachidiot

« Antwort #3 am: 02. September 2008, 11:11:21 Uhr »

Nö, scheint alles im grünen Bereich... bei Grakas sind höhere Temperaturen üblich. Speziell für die 7950 kenn ich die Werte nicht, aber meine lagen bisher auch immer über 60°
Gespeichert





C2D 6420 // 3,2Ghz @Nexxxos XP
Gigabyte  P35 DS3P
4096 MB DDR-800 CL4 A-Data Vitesta Ex.
Sapphire HD4890 Vapor-X
60 GB OCZ Vertex
80 GB WD Caviar SE
     Enermax Liberty 400W
Black ICE Stealth GT360 @ SilenX
                                                      




AMD X2 240 @ Shuriken
Asrock M3A785GMH
2048 MB MDT DDR-800
SkyStar 2HD
Cinergy DT USB XS Diversity
WD15EADS
Seasonic S12II 330W
OrigenAE S10V
tychoalba
RC5 [HWE]-Team
*****

Ranking: 14
Offline Offline

Geschlecht: Männlich
Beiträge: 568


we love HWE

« Antwort #4 am: 02. September 2008, 17:16:54 Uhr »

 :danke1: @all
Gespeichert

ˆ\__/  this is Einkaufswagen.
 .O.o  copy Einkaufswagen into your signature to help him on his way to world domination.
tychoalba
RC5 [HWE]-Team
*****

Ranking: 14
Offline Offline

Geschlecht: Männlich
Beiträge: 568


we love HWE

« Antwort #5 am: 06. September 2008, 15:04:05 Uhr »

...ach ja das Tema lässt mich nicht wirklich los:
Nun habe ich nacheinander mbm, speedfan und coretemp getestet und werde wohl noch bekloppt.
coretemp sagt unter mehr als einer halben Stunde Volllast für beide Kerne je 62° an
speedfan zeigt gleichzeitig das Bild (speedfan2)unten.
Nun kann man ja bei speedfan verschiedene configs für sein Mutterbrett abholen.
Habe ich mal von verschiedenen "Autoren" welche getestet; mit unterschiedlichen Aussagen.
Also: Welche Temperaturen sind nun zulässig und kann ich meiner Lüftersteuerung vertrauen oder muss ich irgendwo was verstellen.
Bei speedfan ist das ja sehr komfortabel. Geräuschemäßig ist ja vor allem der CPU-Kühler ab 85% sehr laut. Wenn ich den auf 80% stelle und die dnet-Kuh auf beiden Kernen laufen lasse, gibt es 55° in den Kernen und die CPU-Temp wird mit 44° angegeben.
Ach, da hilf mir doch mal einer!!

edit
vielleicht habe ich mir jetzt selbst geholfen
Info: max. Temp CPU 61,4 Dauerbetrieb habe jetzt mal mit speedfan bei Kuh-Volllast den goldenen Mittelweg aus Geräusch und Temperatur eingestellt.
Da bin ich bei 56° Coretemp (siehe: temp-neu). Allerdings habe ich noch nicht herausgefunden wo der unterste "Core" Eintag misst.
Nun mal her mit den Antworten.
« Letzte Änderung: 06. September 2008, 17:16:37 Uhr von tychoalba » Gespeichert

ˆ\__/  this is Einkaufswagen.
 .O.o  copy Einkaufswagen into your signature to help him on his way to world domination.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Übertakten und kühlen (Moderatoren: TMK, Linus, tyco, tobi, gschissenberger)  |  Thema: Temps zu hoch?? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 1.065 Sekunden mit 25 Abfragen.