Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
13. Dezember 2018, 01:44:50 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223571 Beiträge in 24118 Themen von 18400 Mitglieder, Neuestes Mitglied: Renata Kuger

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: Ubuntuinstallation -> Disk boot failure. denke liegt am mbr...
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: 1 2 3 [4] Nach unten Thema versenden Drucken
Autor Thema: Ubuntuinstallation -> Disk boot failure. denke liegt am mbr...  (Gelesen 15819 mal)
VerteX
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 226


« Antwort #60 am: 04. Juli 2009, 22:55:21 Uhr »

ja ich weiß dass das schon lange dauert ^^

erstens weil ich zwischendurch mal paar wochen gar nix an dem "projekt" mache und zweitens, weil ich das jetzt dann doch irgendwie endlich ans laufen kriegen will...

ich werds mal testen, glaube sind zwei riegel drin.
Gespeichert
VerteX
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 226


« Antwort #61 am: 05. Juli 2009, 11:37:21 Uhr »

also, auch mit einzelnen riegeln bekomme ich denselben fehler
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #62 am: 05. Juli 2009, 11:58:34 Uhr »

Ändere im Bios den Access Mode der Festplatte einmal auf LBA.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
VerteX
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 226


« Antwort #63 am: 18. Juli 2009, 14:25:23 Uhr »

LBA hat leider keine veränderung gebracht :(
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #64 am: 18. Juli 2009, 15:01:05 Uhr »

Zitat
Fehler beim Laden des Betriebssystems.

Ist das immer noch die Fehlermeldung? Und du hast nur WinXP installiert und sonst nichts?

Wird die Festplatte vom Bios erkannt und ist sie als Bootdevice im Bios eingetragen?

Falls ja, dann checke die Festplatte mit einem Festplattentool des Herstellers auf Fehler.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
VerteX
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 226


« Antwort #65 am: 18. Juli 2009, 20:00:01 Uhr »

1. es ist immer noch diese fehlermeldung
2. ich hab nur winxp installiert, danach ist nichts mehr verändert worden
3. festplatte wird im bios richtig erkannt und ist unter bootdevices eingetragen

dann werd ich mal nach einem testprogramm gucken

**edit:
also, meine hdd ist von samsung und auf der samsung-festplatten-supportseite habe ich jetzt zwei dinge gefunden.
soll ich dieses ES-testprogramm nehmen oder das für ältere festplatten? ich weiß, dass meine so gesehen eine ältere platte ist ("SP0802N") aber sie wird erstens nicht unter den platten aufgelistet, die zu den unterstützten hdds des älteren tools gehören, und zweitens ist das tool für ältere hdds wieder ausschließlich für disketten >.<
« Letzte Änderung: 19. Juli 2009, 19:20:50 Uhr von VerteX » Gespeichert
Seiten: 1 2 3 [4] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Linux, Unix und Co. (Moderatoren: TMK, tyco)  |  Thema: Ubuntuinstallation -> Disk boot failure. denke liegt am mbr... « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.068 Sekunden mit 26 Abfragen.