Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
19. Dezember 2018, 03:35:38 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223579 Beiträge in 24120 Themen von 18402 Mitglieder, Neuestes Mitglied: Konnrad

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: IBM-Platte piept
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: IBM-Platte piept  (Gelesen 1455 mal)
god_at_hell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5


Ich liebe dieses Forum!

« am: 07. September 2003, 03:51:12 Uhr »

Hi.....ich habe mit der Suchfunktion nichts entsprechendes gefunden, deswegen mache ich mal nen neuen Thread auf:

Wie es oben schon steht....meine IBM-Platte(n) piepen.
Ich habe zwei IBM IC35L080 80gb Platten. Die eine habe ich vor einem Jahr gekauft und sie hat halt schon immer von Zeit zu teit Töne von sich gegeben. Diese sind jedoch keine Klack-, Surr- oder Schabgeräusche, sondern richtige Piepgeräusche, ähnlich denen die aus dem Internal-Speaker kommen, nur sie kommen von der Platte selbst. Nun....die Platte hat die Zeitabstände in denen das Piepen aufgetreten ist erhöht (früher 1-2 mal pro Tag.....heute sehr oft nach 1-2h Laufzeit), außerdem stürzt die Platte nach einer gewissen Zeit ab. Unter Belastung piept sie halt irgendwann wie verrückt, und auf einmal geht nichts mehr im System (Maus hängt auch). Unter Ruhe kann sie schon mal 10 Stunden laufen, bringt dem System dann aber einen leisen Tot. Nach einem Reset wird die Platte dann auch nicht mehr von dem Bios erkannt und nur ein kompletter Kaltstart hilft noch.
Nun....diese Platte werde ich wohl einschicken, nur nun ist meine 2. Platte von IBM auch angefangen dann und wann Piepgeräusche abzugeben. Diese ist jedoch erst eine Woche alt und sie ist ein Ersatz für eine weitere ein Jahr alte IBM Platte, die nach einem Jahr Klacken gestorben ist. Die einzige gute Platte in meinem System ist meine WD1200JB.

Wisst ihr vieleicht, was es mit diesen Piepsern auf sich hat (immer gleiches Muster (3 Töne, 4 Piepser insgesamt))? Die Töne die man auf der IBM-Seite anhören kann sind es jedenfalls nicht.
Gespeichert
Perfect Pascha
HWE-Admiral
*****

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4631

« Antwort #1 am: 07. September 2003, 17:46:16 Uhr »

manchmal pipen die wenn die zum reinigen zurück faheren, wie warm ist die denn? haste ma den smartstatus ausgelesen?
Gespeichert
Die Grenzen des Möglichen lassen sich nur dadurch bestimmen,
dass man sich ein wenig über sie hinaus ins Unmögliche wagt.

!!! Mein System !!!

Microsoft is not the answer, it's the question and the answer is NO
god_at_hell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5


Ich liebe dieses Forum!

« Antwort #2 am: 08. September 2003, 01:07:46 Uhr »

Hm....die klebt direkt unter dem Diskettenlaufwerk......hat aber unten noch ca. 3cm Luft bis die WD kommt. Sys.-temp. = 38°C ....HD hatte noch keine überschreitung der 65°C Grenze.
Gespeichert
Perfect Pascha
HWE-Admiral
*****

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4631

« Antwort #3 am: 08. September 2003, 01:29:03 Uhr »

die lebenszeit einer IDE platte sinkt rapiede sobald sie die 45° grenze überschreitet
Gespeichert
Die Grenzen des Möglichen lassen sich nur dadurch bestimmen,
dass man sich ein wenig über sie hinaus ins Unmögliche wagt.

!!! Mein System !!!

Microsoft is not the answer, it's the question and the answer is NO
god_at_hell
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5


Ich liebe dieses Forum!

« Antwort #4 am: 08. September 2003, 14:31:42 Uhr »

Hm....meine WD Platten haben sich nie an sowas gestört...

Die jetzige IBM Platte ist übrigens in einem 5 1/4'' Einbaurahmen, was eigentlich genug Kühlung bringen sollte. Aber: Meine andere IBM Platte (die mit den Klack-Geräuschen...die ausgetauscht wurde) war auch im Einbaurahmen und hatte nen Frontkühler.
Gespeichert
Perfect Pascha
HWE-Admiral
*****

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4631

« Antwort #5 am: 08. September 2003, 14:38:28 Uhr »

das war auch eher so als anmerkung nebenbei gemeint.

ich hab insgesamt bei mir 8 von den 80gb platten am laufen (bei max. 40°) und die laufen ohne probs, deshalb glaub ich das es an der temp liegt.
Gespeichert
Die Grenzen des Möglichen lassen sich nur dadurch bestimmen,
dass man sich ein wenig über sie hinaus ins Unmögliche wagt.

!!! Mein System !!!

Microsoft is not the answer, it's the question and the answer is NO
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: IBM-Platte piept « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.079 Sekunden mit 24 Abfragen.