Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. August 2019, 16:50:30 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223748 Beiträge in 24183 Themen von 18425 Mitglieder, Neuestes Mitglied: Kronah

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Allgemein  |  RC5-72 Projekt (Moderatoren: TMK, tyco, gandal)  |  Thema: Team-Stats vom 27.12.2008
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Antwort Drucken
Autor Thema: Team-Stats vom 27.12.2008  (Gelesen 2967 mal)
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« am: 27. Dezember 2008, 09:38:53 Uhr »
Zitat

Opps....lutzlustig hat einen kleinen Weihnachtsflushday hingelegt. Ein schönes Präsent!  ;D


* 2008_52.png (51.48 KB, 640x580 - angeschaut 400 Mal.)
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Noreia
RC5[HWE]-Team
*****

Ranking: 1
Offline Offline

Beiträge: 44


Tolles Forum!

« Antwort #1 am: 30. Dezember 2008, 09:55:09 Uhr »
Zitat

Hi

Ich habe mal wieder meinen Distri Account (Ltz-400) reaktiviert.Mal wieder paar WUs nachschieben und bischen Leben ins Team bringen ^^

Happy Crunching
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #2 am: 30. Dezember 2008, 16:01:48 Uhr »
Zitat

Fein!  :D

Das ist mir nicht verborgen geblieben! Nutzt du den Cuda-Client?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Noreia
RC5[HWE]-Team
*****

Ranking: 1
Offline Offline

Beiträge: 44


Tolles Forum!

« Antwort #3 am: 30. Dezember 2008, 18:44:40 Uhr »
Zitat

Hi

Habe erst 2 Tage meinen Intel 9550 Crunchen lassen und dann mal Testweise den Cuda Client hab ne 8800GTX.Aber jetzt ist mir vorhin die Kiste abgeschmiert und nicht mehr hochgebootet.Mußte ne Sys-wiederherst. machen dann lief der Rechner wieder.Ob da ein zusammenhang besteht weiß ich noch nicht.Chance ist aber groß
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #4 am: 30. Dezember 2008, 18:47:37 Uhr »
Zitat

Hast du beide parallel laufen lassen...also CPU- und Cuda-Client? Dann könnte es vielleicht Probleme geben.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Noreia
RC5[HWE]-Team
*****

Ranking: 1
Offline Offline

Beiträge: 44


Tolles Forum!

« Antwort #5 am: 31. Dezember 2008, 08:34:18 Uhr »
Zitat

Hi


Nein immer nur einen.Zurzeit läuft wieder der Cuda was mann ja am Output sieht.Mal sehen ob es wieder zum Crash kommt.

Wünsch euch einen guten rutsch und ein frohes neues.
Gespeichert
Noreia
RC5[HWE]-Team
*****

Ranking: 1
Offline Offline

Beiträge: 44


Tolles Forum!

« Antwort #6 am: 31. Dezember 2008, 10:27:32 Uhr »
Zitat

Hi

Ja was sehen meine Augen denn da ^^

Netter Flush heute.
Gespeichert
Seiten: [1] Nach oben Antwort Drucken 
HWE-Forum.de  |  Allgemein  |  RC5-72 Projekt (Moderatoren: TMK, tyco, gandal)  |  Thema: Team-Stats vom 27.12.2008 « vorheriges nächstes »
 

+ Schnellantwort
Bei der Schnellantwort können Sie Bulletin Board Code und Smileys wie im normalen Beitrag benutzen. Achtung: Dieser Beitrag wird erst angezeigt, wenn er von einem Moderator genehmigt wurde.
Name: E-Mail:
Verifizierung:
Wie heißt die Hauptstadt von Belgien?:


Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.063 Sekunden mit 25 Abfragen.