Startseite

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
03. Juni 2020, 12:29:50 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223989 Beiträge in 24288 Themen von 18474 Mitglieder, Neuestes Mitglied: gohepat

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: Via Epia M10000 Treiber oder Hardware Audio-out-Problem
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: 1 [2] Nach unten Thema versenden Drucken
Autor Thema: Via Epia M10000 Treiber oder Hardware Audio-out-Problem  (Gelesen 8720 mal)
P5B5
Gast
« Antwort #20 am: 27. Februar 2010, 19:04:52 Uhr »

hab mitgelesen, konnte es auch nicht verstehen, unser M10000 hier hat kaum Probleme mit Audio.

und --> es ist bietet den besten Sound, den ich kenne,
man kann sogar kleine Boxen direkt an die Mini-Klinke anstöpseln  (nicht geringer als 50 Ohm!  bei max 10W,  alte Auto-Hutablageboxen gehen gut, Vorwiderstand von 47 Ohm vor den Lautsprecher löten).


Gespeichert
Seiten: 1 [2] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: Via Epia M10000 Treiber oder Hardware Audio-out-Problem « vorheriges nächstes »
 

Impressum | SMF 2.0.17 | SMF © 2011, Simple Machines
Seite erstellt in 0.049 Sekunden mit 22 Abfragen.