Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
19. Februar 2019, 23:21:23 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223652 Beiträge in 24142 Themen von 18414 Mitglieder, Neuestes Mitglied: fiorasyndra1

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Spiele (Moderatoren: TMK, Linus, tyco, gschissenberger)  |  Thema: RPGs - kein Sound
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: RPGs - kein Sound  (Gelesen 1691 mal)
bibuba
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 4

« am: 26. Januar 2009, 18:27:08 Uhr »

hi!

Ich hab folgendes Problem:

Ich bin ein riesen RPG Fan, und spiele bevorzugt Games, welche mit dem RPGMaker gemacht wurden. Mein Problem ist, dass Ich bei denen keinen Sound höre, bestenfalls mal das quietschen von Türen, und das war's schon. Kann mir bitte wer helfen?
Gespeichert
Sentr
Bananenbieger
**

Ranking: -1
Offline Offline

Geschlecht: Männlich
Beiträge: 54


« Antwort #1 am: 24. April 2009, 18:50:46 Uhr »

richtiges rtp installiert?

Gespeichert
         Dem Apfel sei Dank!      
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Spiele (Moderatoren: TMK, Linus, tyco, gschissenberger)  |  Thema: RPGs - kein Sound « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.052 Sekunden mit 25 Abfragen.