Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. September 2018, 00:35:38 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223521 Beiträge in 24106 Themen von 18385 Mitglieder, Neuestes Mitglied: Harrys

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Internet und Co.  |  HTML, PHP, XML, JavaScript u. Co. (Moderatoren: TMK, American)  |  Thema: [gelöst] Welches ISO für norwegisch?
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: [gelöst] Welches ISO für norwegisch?  (Gelesen 2024 mal)
Steffen1401
Stammgast
*****

Ranking: 4
Offline Offline

Geschlecht: Männlich
Beiträge: 610


AMD Power !

« am: 18. März 2009, 14:37:17 Uhr »

Mahlzeit Leuts,

ich bräuchte mal die ISO für die norwegische Sprache, damit die Schriftzeichen im Netz richtig erkannt werden.

Hat da jemand mal was für mich ?  ;D
« Letzte Änderung: 18. März 2009, 17:30:35 Uhr von Steffen1401 » Gespeichert
AMD FX-6100 CPU  / 2x AMD Memory 4GB DDR3 1600 / AMD R9 270X / Crucial SSD 128GB / Samsung F1 HD103UJ / Creative Sound Blaster Z PCIe / by Windows 7 Ultimate x64 SP1

dns
Poweruser
******

Ranking: 40
Offline Offline

Geschlecht: Männlich
Beiträge: 1570


« Antwort #1 am: 18. März 2009, 14:51:29 Uhr »

Klick
Gespeichert
Steffen1401
Stammgast
*****

Ranking: 4
Offline Offline

Geschlecht: Männlich
Beiträge: 610


AMD Power !

« Antwort #2 am: 18. März 2009, 14:53:38 Uhr »

Gut, gut.

Dort stehen 3 Sprachcodes. Ist denn der unterschied bei den 3 die Aussprache, ausgehend von der Landessprache?
Gespeichert
AMD FX-6100 CPU  / 2x AMD Memory 4GB DDR3 1600 / AMD R9 270X / Crucial SSD 128GB / Samsung F1 HD103UJ / Creative Sound Blaster Z PCIe / by Windows 7 Ultimate x64 SP1

dns
Poweruser
******

Ranking: 40
Offline Offline

Geschlecht: Männlich
Beiträge: 1570


« Antwort #3 am: 18. März 2009, 17:17:25 Uhr »

Klick
Gespeichert
Steffen1401
Stammgast
*****

Ranking: 4
Offline Offline

Geschlecht: Männlich
Beiträge: 610


AMD Power !

« Antwort #4 am: 18. März 2009, 17:29:34 Uhr »

Okay, danke ;-)
Gespeichert
AMD FX-6100 CPU  / 2x AMD Memory 4GB DDR3 1600 / AMD R9 270X / Crucial SSD 128GB / Samsung F1 HD103UJ / Creative Sound Blaster Z PCIe / by Windows 7 Ultimate x64 SP1

Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Internet und Co.  |  HTML, PHP, XML, JavaScript u. Co. (Moderatoren: TMK, American)  |  Thema: [gelöst] Welches ISO für norwegisch? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.091 Sekunden mit 24 Abfragen.