Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
20. Juli 2018, 18:36:47 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Merkwürdige Ringe nach brennen auf der DVD
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Merkwürdige Ringe nach brennen auf der DVD  (Gelesen 2374 mal)
KoRnAdema
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« am: 15. April 2009, 21:19:02 Uhr »

Hi!
Ich habe seit kurzem folgendes Problem mit meinem LG GSA-H55N:
Sobald ich eine DVD schneller als 4x brenne, sind merkwürdige Ringe in die DVD gebrannt, so dass sich keine einheitliche Fläche ergibt, sondern die Unterseite des Rohlings ringförmige Unterbrechungen aufweist.
Ich bin ziemlich überfragt, da die Firmware aktuell ist (Problem bestand auch schon vor der Aktualisierung), ich schon verschiedene Brennprogramme ausprobiert habe und nun auch vorsichtshalber mal Nero komplett deinstalliert habe.
Das einzige, was mir nun noch einfiele wäre, dass ich vor kurzem ein zweites Laufwerk eingebaut habe. Kann dies solch einen Fehler verursachen?
Oder weiß sonst jemand einen Rat? Ich bin mit meinem Latein am Ende.
Schonmal vielen Dank!
Gespeichert
J.C.
HWE-Freak
*******

Ranking: 71
Offline Offline

Geschlecht: Männlich
Beiträge: 2134


amtlich anerkannter Fachidiot

« Antwort #1 am: 15. April 2009, 22:02:43 Uhr »

Stören die Ringe denn nur optisch, oder beeinträchtigen die die Lesbarkeit/ Kapazität?

Was nimmst du denn für Rohlinge?
Gespeichert





C2D 6420 // 3,2Ghz @Nexxxos XP
Gigabyte  P35 DS3P
4096 MB DDR-800 CL4 A-Data Vitesta Ex.
Sapphire HD4890 Vapor-X
60 GB OCZ Vertex
80 GB WD Caviar SE
     Enermax Liberty 400W
Black ICE Stealth GT360 @ SilenX
                                                      




AMD X2 240 @ Shuriken
Asrock M3A785GMH
2048 MB MDT DDR-800
SkyStar 2HD
Cinergy DT USB XS Diversity
WD15EADS
Seasonic S12II 330W
OrigenAE S10V
KoRnAdema
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« Antwort #2 am: 15. April 2009, 23:08:21 Uhr »

Ja, die Lesbarkeit wird beeinträchtigt.
Ich habe bisher Rohlinge von Tevion und Platinum ausprobiert. Bei beiden das Problem. Bzgl. der Tevion Rohlinge handelte es sich um die gleiche Spindel wie zu der Zeit, als es noch keine Probleme gab.
Gespeichert
Masso
Poweruser
******

Ranking: 9
Offline Offline

Geschlecht: Männlich
Beiträge: 1317

Guckste weiter

« Antwort #3 am: 16. April 2009, 06:31:17 Uhr »

Würde ich evtl mal die Linse reinigen...
Ansonsten: Hast du noch Garantie auf das Gerät? Ansonsten nichts an der Konfiguration des Rechner geändert?
Gespeichert
Welche Zahl nennt man die Unglückszahl? 218593! Weil: Wenn 2 sich 1 sind und nicht 8 geben, wissen sie spätestens in 5 Wochen, daß sie in 9 Monaten 3 sind...
KoRnAdema
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« Antwort #4 am: 16. April 2009, 09:52:25 Uhr »

Die Linse habe ich schonmal mit einer Reinigungs-CD gesäubert. Ohne Erfolg.
Die Konfiguration habe ich auch nicht verändert.
Ja, Garantie habe ich zum Glück noch. Ich hatte nur gehofft, dass ich hier vielleicht eine Lösung finde und sie nicht in Anspruch nehmen muss.
Gespeichert
Masso
Poweruser
******

Ranking: 9
Offline Offline

Geschlecht: Männlich
Beiträge: 1317

Guckste weiter

« Antwort #5 am: 16. April 2009, 10:01:26 Uhr »

Hmm, Firmwareupdate wäre noch  eine idee, aber wenn du nix geändert hast, würde ich auf einen mechanischen Defekt tippen...
Gespeichert
Welche Zahl nennt man die Unglückszahl? 218593! Weil: Wenn 2 sich 1 sind und nicht 8 geben, wissen sie spätestens in 5 Wochen, daß sie in 9 Monaten 3 sind...
Besserwisser
RC5 [HWE]-Team
*****

Ranking: 4
Offline Offline

Geschlecht: Männlich
Beiträge: 375


Cube LTD Race White/Candy Blue

« Antwort #6 am: 16. April 2009, 19:30:18 Uhr »

Hmm, Firmwareupdate wäre noch  eine idee, aber wenn du nix geändert hast, würde ich auf einen mechanischen Defekt tippen...
[...] da die Firmware aktuell ist (Problem bestand auch schon vor der Aktualisierung) [...]

Wenn noch Garantie drauf ist, wie du sagst, würde ich diese in Anspruch nehmen.
Gespeichert
     
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Merkwürdige Ringe nach brennen auf der DVD « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.069 Sekunden mit 25 Abfragen.