Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. Oktober 2018, 21:54:33 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Selbstständiger Neustart nach ausschalten
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Selbstständiger Neustart nach ausschalten  (Gelesen 2109 mal)
spucki
Stammgast
*****

Ranking: 13
Offline Offline

Beiträge: 900


Tolles Forum!

spucki's homepage
« am: 24. April 2009, 16:44:44 Uhr »

so , komischerweise hab ich das problem nachdem wir einen stromausfall hatten . ich muß aber gleich dazu sagen das mein compi zu dem zeitpunkt ausgeschalten war . jedesmal wenn ich ihn runterfahren lasse startet er nach ein paar sekunden selber wieder . hatte das problem schonmal HIER mit xp das sich aber dann irgendwie von selbst gelöst hatte . habe keine neuen geräte oder ähnliches installiert und im bios hab ich schon nachgeschaut . jemand ne idee ? in der registry konnte ich noch nicht nachschaun weil ich nicht weiß wo .
Gespeichert

LeMurmel
Poweruser
******

Ranking: 102
Offline Offline

Geschlecht: Männlich
Beiträge: 1581


- koffeinabhängig -

:o)
« Antwort #1 am: 24. April 2009, 17:23:08 Uhr »

Als erstes würde ich mal im BIOS nachschauen, ob da irgendwas komisches bei den "Wake-On"-Einstellungen drinsteht. Speziell die StandBy-Stromversorgung einiger USB-Geräte sorgt bei aktivierten "Wake-On-USB" häufig für Verwirrung. Zur Not einfach mal BIOS-Reset durchführen.
Dass es an Vista liegen soll, kann ich mir eigentlich nicht vorstellen. Bei einem Reboot hat man normalerweise keine (größere) Pause zwischen "Rechner aus" und "Rechner läuft an".


edit:
Oh.. ich seh gerade, dass ich dir damals die selben Tipps gegeben hab, was "Wake-On" und BIOS angeht :D
« Letzte Änderung: 24. April 2009, 17:24:45 Uhr von LeMurmel » Gespeichert
Der Unterschied zwischen Theorie und Praxis ist in der Praxis erheblich größer als in der Theorie.
spucki
Stammgast
*****

Ranking: 13
Offline Offline

Beiträge: 900


Tolles Forum!

spucki's homepage
« Antwort #2 am: 24. April 2009, 17:33:05 Uhr »

edit:
Oh.. ich seh gerade, dass ich dir damals die selben Tipps gegeben hab, was "Wake-On" und BIOS angeht :D

genau deswegen hatte ich im bios schon nachgeschaut .
Gespeichert

Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Selbstständiger Neustart nach ausschalten « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.047 Sekunden mit 20 Abfragen.