Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26. April 2018, 15:15:08 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223451 Beiträge in 24094 Themen von 18370 Mitglieder, Neuestes Mitglied: Daten Wiederaufnahme Soft

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows Vista fährt nicht hoch
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Windows Vista fährt nicht hoch  (Gelesen 3296 mal)
Lu4ap
800x600 Surfer
***

Ranking: -1
Offline Offline

Geschlecht: Männlich
Beiträge: 182

Was einen nicht umbringt macht einen...komischer!!

« am: 09. Mai 2009, 18:47:16 Uhr »

Ahoi an alle,

mein Lappi fährt seit heute nachmittag nicht mehr hoch. Ich kann jedoch mit F8 in das erweiterte Startmenü kommen. Wenn ich da aber eine Auswahl mache dann tut sich leider nix!!

Woran kann das liegen und wie bekomme ich den Lappi wieder zum laufen.

gruß Panther_9285
Gespeichert
...Weißt du was Chaos eigentlich st?...Es ist Fair!!!!!!...
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20344


HWE rocks!

« Antwort #1 am: 09. Mai 2009, 19:00:00 Uhr »

Keine Fehlermeldung, kein Neustart, kein Bluescreen nachdem du eine Auswahl getroffen hast...z.B. "Abgesicherter Modus"?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Lu4ap
800x600 Surfer
***

Ranking: -1
Offline Offline

Geschlecht: Männlich
Beiträge: 182

Was einen nicht umbringt macht einen...komischer!!

« Antwort #2 am: 09. Mai 2009, 19:01:05 Uhr »

Kein Bluescreen nix nur er fährt nicht hoch!!!! Also die Platte arbeitet die ganze Zeit wie bescheuert aber es tut sich nix!!!
Gespeichert
...Weißt du was Chaos eigentlich st?...Es ist Fair!!!!!!...
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20344


HWE rocks!

« Antwort #3 am: 09. Mai 2009, 19:07:58 Uhr »

Besitzt du eine WinXP-Installations-CD? Dann kannst du den Rechner von dieser CD starten und dort die Wiederherstellungskonsole aufrufen und dort den Befehl chkdsk /r ausführen.

http://www.heisig-it.de/konsole.htm
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows Vista fährt nicht hoch « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.056 Sekunden mit 20 Abfragen.