Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
14. November 2018, 23:52:15 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223569 Beiträge in 24121 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Allgemein  |  Off-Topic (Moderatoren: TMK, Linus, tyco, tobi, American, gandal, gschissenberger)  |  Thema: danke microsoft ...
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: danke microsoft ...  (Gelesen 1953 mal)
slaves
Stammgast
*****

Ranking: 12
Offline Offline

Geschlecht: Männlich
Beiträge: 866


« am: 15. Mai 2009, 10:20:12 Uhr »

ist euch das auch mal passiert ... habt ne richtig eilige bzw wichtig email verschickt und dann erfahrt ihr (bei mir ca. 10 stunden später), dass sie NICHT angekommen ist....

ein ganzes großes und dickes :danke: an microsoft....  :'(
Gespeichert
Intel E8400 @boxed                          
Asus P5Q                        
2x 1GB Kingston HyperX SLI-Kit DDR2-1066 
Sapphire HD3870 @Arctic Accelero S1+2*120mm Scythe Slipstream
OCZ StealthXStream 500Watt
LG W2443T 24"

MacBook Pro 13" 2,4 GHz / 4 GB RAM  / NVIDIA Geforce 320M
ASUS MS227N 22"
J.C.
HWE-Freak
*******

Ranking: 71
Offline Offline

Geschlecht: Männlich
Beiträge: 2134


amtlich anerkannter Fachidiot

« Antwort #1 am: 15. Mai 2009, 11:16:02 Uhr »

äh... was genau hat MS damit zu tun?
Gespeichert





C2D 6420 // 3,2Ghz @Nexxxos XP
Gigabyte  P35 DS3P
4096 MB DDR-800 CL4 A-Data Vitesta Ex.
Sapphire HD4890 Vapor-X
60 GB OCZ Vertex
80 GB WD Caviar SE
     Enermax Liberty 400W
Black ICE Stealth GT360 @ SilenX
                                                      




AMD X2 240 @ Shuriken
Asrock M3A785GMH
2048 MB MDT DDR-800
SkyStar 2HD
Cinergy DT USB XS Diversity
WD15EADS
Seasonic S12II 330W
OrigenAE S10V
slaves
Stammgast
*****

Ranking: 12
Offline Offline

Geschlecht: Männlich
Beiträge: 866


« Antwort #2 am: 15. Mai 2009, 11:22:38 Uhr »

ja über hotmail adresse verschickt (weil microsoft outlook rumgesponnen hat und sich jedes mal beim klick auf senden aufgehangen hat, sonst wärs über tonline rausgegangen)... also in gewisser weise ist microsoft 2mal beteiligt...
« Letzte Änderung: 15. Mai 2009, 11:24:44 Uhr von slaves » Gespeichert
Intel E8400 @boxed                          
Asus P5Q                        
2x 1GB Kingston HyperX SLI-Kit DDR2-1066 
Sapphire HD3870 @Arctic Accelero S1+2*120mm Scythe Slipstream
OCZ StealthXStream 500Watt
LG W2443T 24"

MacBook Pro 13" 2,4 GHz / 4 GB RAM  / NVIDIA Geforce 320M
ASUS MS227N 22"
gandal
Moderator
******

Ranking: 212
Offline Offline

Geschlecht: Männlich
Beiträge: 5206


More WU's for HWE

« Antwort #3 am: 18. Mai 2009, 10:35:58 Uhr »

Fehlermeldung beim Senden (Details)

Und trotzdem hat es nicht unbedingt etwas mit MS zu tun. Kann auch so mal passieren, je nach Einstellung der beteiligten Mailserver
Gespeichert
         
Real Programmers code in binary
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Allgemein  |  Off-Topic (Moderatoren: TMK, Linus, tyco, tobi, American, gandal, gschissenberger)  |  Thema: danke microsoft ... « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.07 Sekunden mit 24 Abfragen.