Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26. April 2018, 14:56:20 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223451 Beiträge in 24094 Themen von 18370 Mitglieder, Neuestes Mitglied: Daten Wiederaufnahme Soft

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows Vista seiten werden nicht geöffnet
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Windows Vista seiten werden nicht geöffnet  (Gelesen 1523 mal)
Lawliet
VB/C# Developer
Lotse
****

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 477


Vb/C# Development

EaScriptable
« am: 06. Juli 2009, 10:34:47 Uhr »

Hallo Leute,
ich habe ein riesiges problem, und keine ahnung wie ich das beheben kann.
ich habe vor kurzdem ein neues Antiviren Programm installiert, (AVG Free)
dafür habe ich Avira runtergeschmissen.

nun habe ich einfach einmal den PC neu gestartet plötzlich hat mein Firefox und mein Internet Explorer alle seiten als fehlende seiten eingetragen.

eine Aktive Netzwerk verbinndung besteht troz allem noch.
die Proxy verbinndungs Einstellungen übereinstimmen auch noch, allso eigentlich alles inordnung.
E-mails lassen sich über den Office Qutlook client noch abholen.

Allerdings beklagt sich jetzt mein Computer darüber das angeblich 2 Treiber fehlen von geräten die im PC garnicht existieren.
trozdem habe ich über die Vista DVD versucht sie neu zu installieren (klappe aber nicht)

Was kann es sein? :-( bin ziemlich aufgeschmissen da ich über meinen PC Geld verdiene.

Mit Freundlichen Grüßen Kouichi
Gespeichert
Masso
Poweruser
******

Ranking: 9
Offline Offline

Geschlecht: Männlich
Beiträge: 1317

Guckste weiter

« Antwort #1 am: 06. Juli 2009, 11:14:36 Uhr »

Wenn noch 2 treiber fehlen... Ist denn eine Netzwerkkarte noch installiert?
Wäre meine erste idee, ansonsten mal die Einstellungen von AVG überprüfen.
Gespeichert
Welche Zahl nennt man die Unglückszahl? 218593! Weil: Wenn 2 sich 1 sind und nicht 8 geben, wissen sie spätestens in 5 Wochen, daß sie in 9 Monaten 3 sind...
Lawliet
VB/C# Developer
Lotse
****

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 477


Vb/C# Development

EaScriptable
« Antwort #2 am: 06. Juli 2009, 21:11:03 Uhr »

Danke, hat sich so eben gelöst ^^

ich hab es zwar nicht geschaft diese problem zu beheben aber das Betriebsystem hat sich selber geholfen und hat einen super schönes geschenk gemacht (Bluescreen)
bei jedem start.

jetzt habe ich Vista neu Installiert.
Fertig !

klappt wieder alles bis auf das Spiel Ragnarok
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows Vista (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows Vista seiten werden nicht geöffnet « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.048 Sekunden mit 20 Abfragen.