Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
16. Februar 2019, 05:37:41 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223648 Beiträge in 24140 Themen von 18411 Mitglieder, Neuestes Mitglied: Agim62

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Allgemein  |  RC5-72 Projekt (Moderatoren: TMK, tyco, gandal)  |  Thema: Probleme mit CUDA 2.0/2.1
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Antwort Drucken
Autor Thema: Probleme mit CUDA 2.0/2.1  (Gelesen 3367 mal)
LiLaLux
Bananenbieger
**

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 52


« am: 26. Juli 2009, 16:08:01 Uhr »
Zitat

Möchte auf ein wichtiges Thema auf IQ-Hardware-Forum zur weiteren Diskussion verweisen.
Unter Bugzilla ist das Problem beschrieben.
Gespeichert
__

Man muß die Tatsachen kennen, bevor man sie verdrehen kann.
Mark Twain
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 26. Juli 2009, 16:59:54 Uhr »
Zitat

Alle Cuda-Anwender sollten umgehend auf Cuda 2.2 umsteigen und den neuen Client einsetzen. Den gibt es hier:

http://www.distributed.net/download/prerelease.php

Ich weiß nicht, ob es zwingend notwendig ist den Cuda 2.2-Treiber zu installieren....würde es aber allen empfehlen:

http://www.nvidia.de/object/cuda_get_de.html

Die WUs von den vorherigen CUDA-Clients waren ungültig und sollen nicht mehr gewertet werden.  :banghead:

Leider schrumpft auch der Output mit dem neuen Client auf die Hälfte.  :'(
Gespeichert
Bitte keine Supportanfragen per PM stellen.
LiLaLux
Bananenbieger
**

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 52


« Antwort #2 am: 26. Juli 2009, 18:15:03 Uhr »
Zitat

Nicht uninteressant dürfte für viele auch der neuere Treibär (CUDA 2.3) sein.

http://www.nvidia.de/object/winxp_190.38_whql_de.html

Der CUDA-client läuft so wie es aussieht stabil.
Allein das Monitor arrangieren und kalibrieren nervt, wenn man öfters 'nen neuen Treiber installiert.
Gespeichert
__

Man muß die Tatsachen kennen, bevor man sie verdrehen kann.
Mark Twain
DocFellatio
RC5[HWE]-Team
*****

Ranking: 74
Offline Offline

Geschlecht: Männlich
Beiträge: 2391


Der für Slot A ist der Schönste!

« Antwort #3 am: 26. Juli 2009, 18:44:53 Uhr »
Zitat

ist natürlich bitter. Nur noch rund 300 keys/s  :o
Gespeichert
Seiten: [1] Nach oben Antwort Drucken 
HWE-Forum.de  |  Allgemein  |  RC5-72 Projekt (Moderatoren: TMK, tyco, gandal)  |  Thema: Probleme mit CUDA 2.0/2.1 « vorheriges nächstes »
 

+ Schnellantwort
Bei der Schnellantwort können Sie Bulletin Board Code und Smileys wie im normalen Beitrag benutzen. Achtung: Dieser Beitrag wird erst angezeigt, wenn er von einem Moderator genehmigt wurde.
Name: E-Mail:
Verifizierung:
In welcher Stadt findet das Oktoberfest statt?:


Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.044 Sekunden mit 25 Abfragen.