Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
19. August 2019, 09:17:48 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223848 Beiträge in 24196 Themen von 18426 Mitglieder, Neuestes Mitglied: Dieter Morgen

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: starke schlieren beim w2452v (mit vga)
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: starke schlieren beim w2452v (mit vga)  (Gelesen 1579 mal)
Seth
Bananenbieger
**

Ranking: -2
Offline Offline

Beiträge: 88

« am: 24. Dezember 2009, 17:22:15 Uhr »

hi

heute kam mein neuer monitor w2452v an.
es war kein dvi kabel dabei, daher musste ich ihn über vga anschliessen.

nun musste ich eine starke schlierenbildung feststellen. ist das normal über vga oder hat der monitor einen defekt? (bisher hatte ich nur röhrenmonitore)

er läuft auf der nativen auflösung und auf 59 hertz (wegen vga)


grafikkarte: 8800 gtx (aktueller treiber)
prozessor: q6600
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: starke schlieren beim w2452v (mit vga) « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.045 Sekunden mit 25 Abfragen.