Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. Juli 2018, 02:06:08 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: IBM REV. 2.8 Power ON/OFF Fehler
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: IBM REV. 2.8 Power ON/OFF Fehler  (Gelesen 2090 mal)
Chief
RC5 [HWE]-Team
*****

Ranking: 5
Offline Offline

Geschlecht: Männlich
Beiträge: 715


Immer en bischen mehr muss es sein !!!

« am: 02. Februar 2010, 19:52:02 Uhr »

Tach zusammen habe oben genanntes Mainboard momentan bei mir zum Einbau in ein neues ATX Gehäuse.
Soweit so gut, allerdings ist das Problem das, das Board nicht auf den PWR Knopf reagiert.
d.h wenn der PWR switch des Gehäuses angeschlossen ist ( ist korrekt angeschlossen ) geht der Rechner von alleine an ist voll funktionsfähig reagiert aber nicht auf den PWR switch, auch wenn der PWR switch nicht angeschlossen ist, geht der Rechner sobald Stromzufuhr besteht an.
An was liegt das ? Wie kann ich das beheben, den somit ist kein normaler Betrieb gewährleistet.
Gespeichert
Melkemich
Stammgast
*****

Ranking: 3
Offline Offline

Geschlecht: Männlich
Beiträge: 636


Stämme-Guru

http://www.die-staemme.de/
« Antwort #1 am: 02. Februar 2010, 20:16:30 Uhr »

Wenn dein computer an einem netzwerk hängt solltest du mal checken ob in dem bios "wake-up lan" ausgeschaltet ist.
Gespeichert



_! 3 !) 3 2 !< 3 !\! !\! 7 5 1 3, /\/\ 4 [.] < 4 3 /\/\ °0° 6 3 !\! 5 1 3, 4 !\! !) 3 2 3 !\! 1 < 4 7, /\/\ 4 [.] < 4 3 5 1 !\! !) 5 !_! 3 < 4 7 1 6 !) 4 !\! 4 < 4.


/\/\ /\/\ 0 2 !° 6 5.

Na was heist das ;)
Chief
RC5 [HWE]-Team
*****

Ranking: 5
Offline Offline

Geschlecht: Männlich
Beiträge: 715


Immer en bischen mehr muss es sein !!!

« Antwort #2 am: 02. Februar 2010, 20:52:50 Uhr »

nein *g  am Rechner is gar nichs dran außer das Stromkabel
Gespeichert
Chief
RC5 [HWE]-Team
*****

Ranking: 5
Offline Offline

Geschlecht: Männlich
Beiträge: 715


Immer en bischen mehr muss es sein !!!

« Antwort #3 am: 03. Februar 2010, 12:17:08 Uhr »

also das Problem wäre gelöst, es lag an nicht entladenen Kondensatoren.

Hab nun das gute altgediente Win XP drauf und stehe nun vor dem problem das ich keinerlei Treiber finde im Netz

Das einzige was ich habe an Informationen ist das das Board Die Bezeichnung IBM REV 2.8 hat
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Motherboard & CPU (Moderatoren: TMK, tyco, tobi, gschissenberger)  |  Thema: IBM REV. 2.8 Power ON/OFF Fehler « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.133 Sekunden mit 27 Abfragen.