Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. Oktober 2018, 17:39:08 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Notebooks (Moderatoren: TMK, Linus)  |  Thema: Lüfter schaltet bei win-start ab?
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Lüfter schaltet bei win-start ab?  (Gelesen 1475 mal)
Dottie
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 15

Tolles Forum!

« am: 04. März 2010, 09:04:35 Uhr »

Hallo Liebe Fories,

ich habe folgendes Problem:
Bei meinem Laptop Amilo L1310G schaltet sich der Lüfter beim booten und im Bios normal an, im Win Betrieb, schaltet er sich jedoch gar nicht mehr an... bis das Laptop bzw. die CPU heiß wird und er dann nur noch sehr langsam ist sich bzw. dann ausschaltet???
Woran kann das liegen?
Werde jetzt mal SIW zum Temperatur überwachen installieren...
Bin für jede Hilfe dankbar :)
Danke
Dottie
Gespeichert
Masso
Poweruser
******

Ranking: 9
Offline Offline

Geschlecht: Männlich
Beiträge: 1317

Guckste weiter

« Antwort #1 am: 04. März 2010, 11:51:08 Uhr »

Sicher, das es ganz aus ist? Glaub ich kaum, kann durchaus sein, das beim bios die Lüfter hoch drehen und dann bis windows sich runter regeln bzw fast aus sind....
Ich würd auch mal schauen, wie die temps sind
Gespeichert
Welche Zahl nennt man die Unglückszahl? 218593! Weil: Wenn 2 sich 1 sind und nicht 8 geben, wissen sie spätestens in 5 Wochen, daß sie in 9 Monaten 3 sind...
gschissenberger
Mod Team
******

Ranking: 594
Offline Offline

Geschlecht: Männlich
Beiträge: 7740


boys love their toys

« Antwort #2 am: 04. März 2010, 12:44:34 Uhr »

bitte überwache mal die temperaturen.
und poste deine ergebnisse dann hier.

hast du in der zwischenzeit (zwischen funktionieren und nicht mehr funktionieren) etwas geändert?
zb. windows neu installiert, oder gar ein anderes betriebsystem installiert.
oder irgendeine software mit lüftersteuerungsfunktion installiert?
usw.
Gespeichert
mein rechner  

Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Notebooks (Moderatoren: TMK, Linus)  |  Thema: Lüfter schaltet bei win-start ab? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.04 Sekunden mit 21 Abfragen.