Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
25. September 2018, 23:56:50 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223523 Beiträge in 24106 Themen von 18386 Mitglieder, Neuestes Mitglied: Yamonaru

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Laufwerk bei Lappi geht nicht mehr...
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Laufwerk bei Lappi geht nicht mehr...  (Gelesen 2451 mal)
Melkemich
Stammgast
*****

Ranking: 3
Offline Offline

Geschlecht: Männlich
Beiträge: 636


Stämme-Guru

http://www.die-staemme.de/
« am: 13. März 2010, 21:51:23 Uhr »

Hallo, bei meiner freundin de mutter geht das DVD-Laufwerk nicht mehr, habe schon treiber gelöscht etc....
Habe auch schon auf HP direkt gechaut, aber ich weis nicht welcher treiber der richtige ist...

Es ist der HP Pavilion dv650

Also das Laufwerk heist... Matshita DVD-RAM UJ-861H ATA Device, Fehlermeldung:(Code19)

Danke für eure hilfe :)
Gespeichert



_! 3 !) 3 2 !< 3 !\! !\! 7 5 1 3, /\/\ 4 [.] < 4 3 /\/\ °0° 6 3 !\! 5 1 3, 4 !\! !) 3 2 3 !\! 1 < 4 7, /\/\ 4 [.] < 4 3 5 1 !\! !) 5 !_! 3 < 4 7 1 6 !) 4 !\! 4 < 4.


/\/\ /\/\ 0 2 !° 6 5.

Na was heist das ;)
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 13. März 2010, 22:04:58 Uhr »

Also das Laufwerk heist... Matshita DVD-RAM UJ-861H ATA Device, Fehlermeldung:(Code19)

Das ist kein Treiberproblem.

Lösche die Lower- und Upperfilter in der Registry.

Anleitung dazu findest du hier unter Punkt 5: http://www.hwe-forum.de/index.php/topic,4781.msg33043.html#msg33043
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Melkemich
Stammgast
*****

Ranking: 3
Offline Offline

Geschlecht: Männlich
Beiträge: 636


Stämme-Guru

http://www.die-staemme.de/
« Antwort #2 am: 13. März 2010, 23:21:16 Uhr »

Jo Danke, hat geklappt :)
Gespeichert



_! 3 !) 3 2 !< 3 !\! !\! 7 5 1 3, /\/\ 4 [.] < 4 3 /\/\ °0° 6 3 !\! 5 1 3, 4 !\! !) 3 2 3 !\! 1 < 4 7, /\/\ 4 [.] < 4 3 5 1 !\! !) 5 !_! 3 < 4 7 1 6 !) 4 !\! 4 < 4.


/\/\ /\/\ 0 2 !° 6 5.

Na was heist das ;)
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Laufwerk bei Lappi geht nicht mehr... « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.075 Sekunden mit 24 Abfragen.