Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26. September 2018, 11:47:14 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223524 Beiträge in 24106 Themen von 18387 Mitglieder, Neuestes Mitglied: khushi01

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Probleme nach Uniblue.com Systembeschleunigung
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Probleme nach Uniblue.com Systembeschleunigung  (Gelesen 6634 mal)
Real69er
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« am: 25. Februar 2011, 22:32:00 Uhr »

Hallo
dummerweise habe ich mir bei Uniblue teuer PC Probleme gekauft
Nach der Registry Bereinigung
und der Treiberupdate Installation habe ich folgende Probleme
Beim Gerätemanager unter DVD/CD-ROM Laufwerke
ein gelbes Warnschild mit Ausrufezeichen bei
TSST Corp CDDVDW TS-H653F ATA Device

Der Treiber lässt sich nicht wechseln da das System darauf besteht der beste Treiber sei installiert und das Gerät funktioniert einwandfrei, was es nicht tut, tut sich nämlich nichts .

desweiteren habe ich das gelbe Zeichen unter
Netzwerkadapter bei
Microsoft ISATAP-Adapter
bei
Microsoft ISATAP Adapter #2
und bei
Teredo Tunneling Pseudo-Interface

welche Auswirkungen dies Zeichen an der Stelle haben konnte ich leider gar nicht feststellen
da mein System bis auf DVD Laufwerk gut funktioniert
Ach ja mein Rechner ist eine
LENOVO Think Station
S10 6483 27G
Windows 7 64 Bit
Intel Core 2 Quad CPU 2.40 GHz
4 GB Speicher

wäre echt nett wenn mir jemand helfen könnte
und ja ich weiß
never change a running System

Die Suche nach Upper und Lower Filter um diese zu löschen, negativ
denn, da steht bei mir nichts von Upper und Lower Filter nur
4 Ordner
mit den Namen
0000
0001
0002
alle mit dem gleichen Inhalt aber nichts von upper und/oder lower filter
und der ordner
Properties der sich nicht öffnen lässt
da kommt dann
Ein Rotes rundes Icon mit weißem Kreutz un der Meldung:
Fehler beim öffnen von Properties
Der Schlüßel kann aufgrund eines Fehlers nicht geöfnet werden
Details: Zugriff verweigert

Wiederherstellungspunkt auch fehlgeschlagen
Das habe ich gemacht: auf den letzten Zeitpunkt vor der unseeligen Installation
einige Probleme waren dann weg wie z.B. das keine MP3 mehr gespielt werden konnten
aber die oben beschriebenen Probleme blieben einfach
beim DVD Laufwerk sind 2 Treiber hinterlegt aber die Option
auf vorherigen Treiber zu wechseln ist nicht avtiv ???

Im Geräte Manager beim DVD Treiber steht unter dem Reiter "Allgemein"
Dieses Hardwaregerät kann nicht gestartet werden, da dessen Konfigurationsinformationen (in der Registrierung) unvollständig oder beschädigt sind (Code 19)
und bei den gleichen reitern von
MS ISATAP-ADAPTER
MS ISATAP-Adapter '2
und
Teredo-Tunneling-Adapter steht
Das Gerät kann nicht gestartet werden. (Code 10)

Ich habe bei Lenovo den Treiber gesucht und ich denke auch gefunden
der installiert sich aber nicht

unter Computer: findet man nicht mal das das Laufwerk überhaupt vorhanden ist
und bei einer Treiberaktualisierung meldet das System der optimale Treiber ist installiert
Gerät arbeitet einwandfrei

hilft euch das weiter ?
lieben Gruß Thomas
Gespeichert
gschissenberger
Mod Team
******

Ranking: 594
Offline Offline

Geschlecht: Männlich
Beiträge: 7740


boys love their toys

« Antwort #1 am: 25. Februar 2011, 23:01:28 Uhr »

beileid. ich würde dir raten die zähne zusammen zu beissen und neu aufzusetzen.
und solche tools zukünftig von deiner registry fern zu halten.
Gespeichert
mein rechner  

Real69er
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #2 am: 25. Februar 2011, 23:05:24 Uhr »

Danke für die Antwort
aber es muß doch einen besseren Weg geben als den Rechner platt zu machen ???
Gespeichert
Real69er
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #3 am: 26. Februar 2011, 20:39:31 Uhr »

Hallo Leute hat denn keine eine Idee ?
Würde mich echt freuen über ein paar Einfälle zu meinem Problem !!!
liebe Grüße von der Mosel
Thomas
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #4 am: 26. Februar 2011, 20:56:27 Uhr »

Hallo Thomas...deinstalliere die Geräte mit den Problemen im Gerätemanager und installiere sie mit den Treibern von Lenovo neu.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Real69er
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #5 am: 27. Februar 2011, 08:28:27 Uhr »

Immer wenn ich den Treiber so wie du beschrieben hast deinstalliere
und neues Gerät suchen lasse, um dann den Lenovo Treiber zu installieren
bekomme ich die Meldung der bestehende Treiber ist der aktuellste.
Wenn ich also die Taste "Treiber deinstallieren" drücke
verschwindet nur das Gerät aus der Auflistung
sobalt der Brenner als neue Hardtware gefunden wurde ist auch schon der Treiber installiert
oder wenn ich den PC dann wieder hochfahre, nach der Treiber deinstallation
versucht mein System sofort einen Treiber zu insatllieren worauf dann eine Fehlermeldung kommt.
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #6 am: 27. Februar 2011, 09:43:59 Uhr »

Versuche es mit einem Neustart im abgesichertem Modus (F8) nach der Deinstallation im Gerätemanager.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Real69er
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 5

HWE ist genial!

« Antwort #7 am: 27. Februar 2011, 15:46:38 Uhr »

Vielen Dank Tyco
hat genau so  geklappt 1 mit *** für dich
DVD Laufwerk geht wieder

die gelben Schilder unter
Netzwerkadapter bei
Microsoft ISATAP-Adapter
bei
Microsoft ISATAP Adapter #2
und bei
Teredo Tunneling Pseudo-Interface
habe ich aber immer noch und
kann ich mir zwar nicht erklären,
ich denke die sind nicht, immer schon da,
da kann ich mich aber auch irren !?
Muß ich da was unternehmen
Deaktivieren oder Löschen oder so lassen
und was bedeuten die überhaupt ???
Gruß Thomas aus Wittlich

Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #8 am: 27. Februar 2011, 16:33:44 Uhr »

Die Fehlermeldungen für Microsoft ISATAP-Adapter, Microsoft ISATAP Adapter #2 und Teredo Tunneling Pseudo-Interface kannst du getrost ignorieren.

Siehe auch: http://support.microsoft.com/kb/932520/de
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Blu-Ray/HD-DVD/DVD/Brenner/CD-Rom (Moderatoren: TMK, tyco)  |  Thema: Probleme nach Uniblue.com Systembeschleunigung « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.083 Sekunden mit 25 Abfragen.