Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
15. November 2018, 21:00:58 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24120 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows XP (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Mozilla Firefox
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Mozilla Firefox  (Gelesen 2099 mal)
Tamoa
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 86


Tolles Forum!

« am: 31. Oktober 2011, 19:19:16 Uhr »

Hallo Leute,
lange hatte ich keine Probleme, aber in letzter Zeit, wenn ich mich auf eine Web-Seit einloggen will bekomme ich bei Mozilla
Firefox laufend die Meldung: Entweder existiert kein Standard-Mail-Client, oder der aktuelle Mail-Client kann die Massaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Office Outlook aus und legen Sie es als Standard-Mail-Client fest. Als Standard-Mail-Client
ist bei mir IncrediMail festgelegt. Diese Anzeige erscheint in der Regel 1-2 Mal und dann werde ich trotzdem eingeloggt.
Wer kann helfen? Vielen Dank.

Tamoa
Gespeichert
Sei erstens ehrlich zu die selbst und zweitens anderen gegenüber.
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #1 am: 31. Oktober 2011, 20:43:45 Uhr »

Irgendwie passt die Meldung erstmal nicht logisch zusammen. Auf welcher Website loggst du dich immer ein?
Gespeichert
Tamoa
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 86


Tolles Forum!

« Antwort #2 am: 01. November 2011, 02:10:06 Uhr »

Auf verschiedenen Website´s die ich unter Favoriten gespeichert habe und wo ich auch den Autologin mit meinen gespeicherten Passwörtern aktiviert habe. Diese Meldung erscheint dann 1-3 Mal und erst dann werde ich eingeloggt.

Tamoa
Gespeichert
Sei erstens ehrlich zu die selbst und zweitens anderen gegenüber.
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #3 am: 01. November 2011, 10:56:51 Uhr »

Der Fehler liegt in der Registry.

Start -> Ausführen -> regedit *eintippen*.

Dann navigierst du in der Registry zum Eintrag: HKEY_LOCAL_MACHINE\Software\Clients\Mail

Der Eintrag PreFirstRun ist für die Fehlermeldung verantwortlich sofern dort steht: Entweder existiert kein Standard-Mail-Client, oder der aktuelle Mail-Client kann die Messaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Office Outlook aus und legen Sie es als Standard-Mail-Client fest.*Microsoft Office Outlook

Nach einem Doppelklick auf PreFirstRun kannst du den Eintrag löschen und mit ok bestätigen.

Siehe auch: Kein Standard-Mail-Client gefunden
« Letzte Änderung: 01. November 2011, 13:38:02 Uhr von tyco » Gespeichert
Bitte keine Supportanfragen per PM stellen.
Tamoa
Bananenbieger
**

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 86


Tolles Forum!

« Antwort #4 am: 01. November 2011, 14:30:50 Uhr »

Hallo Tyco,

hast mir wieder einmal geholfen. Eintrag gefunden, gelöscht und jetzt funktioniert es wieder.
Vielen Dank

Tamoa
Gespeichert
Sei erstens ehrlich zu die selbst und zweitens anderen gegenüber.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows XP (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Mozilla Firefox « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.074 Sekunden mit 25 Abfragen.