Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. Juli 2018, 16:42:36 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223496 Beiträge in 24102 Themen von 18378 Mitglieder, Neuestes Mitglied: WhatareThosee

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows 7 Portal (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows 7 langsam, bootet ewig, "Nachladeruckler" im normalen Windowsbetrieb
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Windows 7 langsam, bootet ewig, "Nachladeruckler" im normalen Windowsbetrieb  (Gelesen 2821 mal)
Pneuni
800x600 Surfer
***

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 116


« am: 27. November 2011, 19:58:29 Uhr »

Nabend HWE-User!

Ein Freund von mir hat seit einiger Zeit ein Problem mit seinem Rechner. Der PC braucht ewig (teilweise locker 20 Minuten und mehr) zum hochfahren bzw. um überhaupt eine erweiterte Startauswahl zu treffen. Dann wenn er hochgefahren wurde, kommt es bei jeglicher Benutzung zu Rucklern im System, als wenn bei einem PC Spiel die Spielwelt nochmal nachladen muss (wenn ihr versteht was ich meine^^). Anders beschrieben: der Cursor friert ein, bewegt sich für einige Sekunden nicht oder beim Öffnen des Startmenüs passiert lange nichts - dann poppt es mit einmal auf. Wenn der PC eine Installation durchführt und man nebenbei noch den Arbeitsplatz anklickt... genau passiert gar nichts mehr.
Ich habe das System schon zurückgesetzt, neu aufgesetzt und es ist immer dasselbe.
Hardware wurde auf festen Sitz überprüft, Staub wurde von allen Lüftern entfernt - es wurde keine Hardwareänderung am System vorgenommen, die im zeitlichen Zusammenhang mit dem Auftreten des Problems stehen kann.


Hier noch der HijackThis log.... das System ist frisch aufgesetzt wie bei Auslieferung! Windows ist nicht Up to date, aber das Problem trat ja ursprünglich auch mit installierter aktueller Update Version auf.

Logfile of Trend Micro HijackThis v2.0.4
 Scan saved at 21:20:43, on 26.11.2011
 Platform: Windows 7 (WinNT 6.00.3504)
 MSIE: Internet Explorer v8.00 (8.00.7600.16385)
 Boot mode: Normal

 Running processes:
 C:\Windows\system32\Dwm.exe
 C:\Program Files\Intel\Intel(R) Rapid Storage Technology\IAStorIcon.exe
 C:\Program Files\CyberLink\Power2Go\CLMLSvc.exe
 C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe
 C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
 C:\Program Files\Alwil Software\Avast5\AvastUI.exe
 C:\Windows\system32\taskhost.exe
 C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
 C:\Windows\system32\taskeng.exe
 C:\Windows\system32\taskhost.exe
 C:\Program Files\Windows Live\Toolbar\wltuser.exe
 C:\Windows\explorer.exe
 C:\Windows\system32\taskmgr.exe
 C:\Users\Carsten\Desktop\HiJackThis204.exe
 C:\Windows\system32\SearchFilterHost.exe

 R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.medion.com/
 R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
 R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.medion.com/
 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
 R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
 R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
 R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
 R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
 O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
 O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
 O2 - BHO: Search Helper - {6EBF7485-159F-4bff-A14F-B9E3AAC4465B} - C:\Program Files\Microsoft\Search Enhancement Pack\Search Helper\SEPsearchhelperie.dll
 O2 - BHO: Windows Live ID-Anmelde-Hilfsprogramm - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
 O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
 O2 - BHO: Windows Live Toolbar Helper - {E15A8DC0-8516-42A1-81EA-DC94EC1ACF10} - C:\Program Files\Windows Live\Toolbar\wltcore.dll
 O3 - Toolbar: &Windows Live Toolbar - {21FA44EF-376D-4D53-9B0F-8A89D3229068} - C:\Program Files\Windows Live\Toolbar\wltcore.dll
 O4 - HKLM\..\Run: [IAStorIcon] C:\Program Files\Intel\Intel(R) Rapid Storage Technology\IAStorIcon.exe
 O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
 O4 - HKLM\..\Run: [StartCCC] "C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
 O4 - HKLM\..\Run: [CLMLServer] "C:\Program Files\CyberLink\Power2Go\CLMLSvc.exe"
 O4 - HKLM\..\Run: [RtHDVCpl] C:\Program Files\Realtek\Audio\HDA\RtHDVCpl.exe -s
 O4 - HKLM\..\Run: [avast5] "C:\Program Files\Alwil Software\Avast5\avastUI.exe" /nogui
 O4 - HKLM\..\Run: [XboxStat] "C:\Program Files\Microsoft Xbox 360 Accessories\XboxStat.exe" silentrun
 O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
 O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
 O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
 O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
 O9 - Extra button: eBay - Der weltweite Online-Marktplatz - {0B65DCC9-1740-43dc-B19C-4F309FB6A6CA} - http://rover.ebay.com/rover/1/707-37276-17534-31/4 (file missing)
 O9 - Extra 'Tools' menuitem: eBay - {0B65DCC9-1740-43dc-B19C-4F309FB6A6CA} - http://rover.ebay.com/rover/1/707-37276-17534-31/4 (file missing)
 O9 - Extra button: In Blog veröffentlichen - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\Program Files\Windows Live\Writer\WriterBrowserExtension.dll
 O9 - Extra 'Tools' menuitem: In Windows Live Writer in Blog veröffentliche&n - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\Program Files\Windows Live\Writer\WriterBrowserExtension.dll
 O9 - Extra button: An OneNote senden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~3\Office12\ONBttnIE.dll
 O9 - Extra 'Tools' menuitem: An OneNote s&enden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~3\Office12\ONBttnIE.dll
 O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~3\Office12\REFIEBAR.DLL
 O9 - Extra button: eBay - Der weltweite Online-Marktplatz - {0B65DCC9-1740-43dc-B19C-4F309FB6A6CA} - http://rover.ebay.com/rover/1/707-37276-17534-31/4 (file missing) (HKCU)
 O9 - Extra 'Tools' menuitem: eBay - {0B65DCC9-1740-43dc-B19C-4F309FB6A6CA} - http://rover.ebay.com/rover/1/707-37276-17534-31/4 (file missing) (HKCU)
 O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
 O10 - Unknown file in Winsock LSP: c:\program files\common files\microsoft shared\windows live\wlidnsp.dll
 O23 - Service: AMD External Events Utility - AMD - C:\Windows\system32\atiesrxx.exe
 O23 - Service: avast! Antivirus - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
 O23 - Service: avast! Mail Scanner - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
 O23 - Service: avast! Web Scanner - AVAST Software - C:\Program Files\Alwil Software\Avast5\AvastSvc.exe
 O23 - Service: Intel(R) Rapid Storage Technology (IAStorDataMgrSvc) - Intel Corporation - C:\Program Files\Intel\Intel(R) Rapid Storage Technology\IAStorDataMgrSvc.exe
 O23 - Service: X10 Device Network Service (x10nets) - X10 - C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe

 --
 End of file - 6149 bytes


Gruß, Pneuni


€dit: achja.... System ist ein Medion PC mit i3 CPU, 3 GB RAM, 1 TB HDD, HD5000er Serie, genaueres kann ich so nicht sagen, warte noch auf seine CPU-Z Screenshots!
« Letzte Änderung: 27. November 2011, 20:02:30 Uhr von Pneuni » Gespeichert
Die Meldung "Ein unterwarteter Fehler ist aufgetreten" lässt die Frage offen, welchen Fehler Windows eigentlich erwartet hat...
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 27. November 2011, 21:08:05 Uhr »

Dein Logfile ist sauber. Der Rechner ist ja ziemlich aktuell. Da sind 20 Minuten zum Booten schon sehr krass.

Spontan schlage ich vor die RAMs im Rechner einzeln zu testen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
American
Moderator
******

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4488


erisguterjunge

« Antwort #2 am: 30. November 2011, 00:07:14 Uhr »

Mal ein Benchmark der HDD machen ob die evtl "ruckelt"?
Gespeichert
Das Leben ist ein Geschenk, aber keiner hat mich gefragt, ob ich das Geschenk haben will.
Wenn dich einer fragt, ob du es haben willst, dann nimm es, fang von Vorne an und mach was draus.
 
Jede Beziehung geht mal durch eine Kriese. Wenn du das nicht kennst, dann weisst Du nicht was Liebe ist!


Dafür das Kinder auch Kinder sein dürfen
Pneuni
800x600 Surfer
***

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 116


« Antwort #3 am: 10. Dezember 2011, 13:26:17 Uhr »

Sorry, war mal wieder 2 Wochen beim Bund und hatte kein Internet!

Erstmal Danke für die Hilfe, ich werde den Rechner heute Abend mal wie vorgeschlagen durchchecken!

Gruß
Gespeichert
Die Meldung "Ein unterwarteter Fehler ist aufgetreten" lässt die Frage offen, welchen Fehler Windows eigentlich erwartet hat...
gschissenberger
Mod Team
******

Ranking: 594
Offline Offline

Geschlecht: Männlich
Beiträge: 7740


boys love their toys

« Antwort #4 am: 10. Dezember 2011, 18:32:52 Uhr »

tippe auf die festplatte.
entweder voll bis zum letzten byte, oder im eimer.
Gespeichert
mein rechner  

Pneuni
800x600 Surfer
***

Ranking: 1
Offline Offline

Geschlecht: Männlich
Beiträge: 116


« Antwort #5 am: 24. Dezember 2011, 13:51:09 Uhr »

Okay.... ich habe mal mit HDTune die Platte gestestet. 3 Segmente (je 381 MB) waren beschädigt.
Nachdem ich das Programm nochmal durchlaufen ließ, waren alles Segmente grün gekennzeichnet!
Der Rechner läuft seitdem wieder normal. Ich kann zwar nicht nachvollziehen wieso und warum aber er läuft.

Mal sehen was die nächsten Tage bringen.

Danke für eure Hilfe und schöne Feiertage!!
Gespeichert
Die Meldung "Ein unterwarteter Fehler ist aufgetreten" lässt die Frage offen, welchen Fehler Windows eigentlich erwartet hat...
gschissenberger
Mod Team
******

Ranking: 594
Offline Offline

Geschlecht: Männlich
Beiträge: 7740


boys love their toys

« Antwort #6 am: 27. Dezember 2011, 16:25:45 Uhr »

wenn eine festplatte mal mit defekten sektoren anfängt gehts in der regel weiter bergab...
würde also auf jeden fall mal ein ordentliches backup machen.
Gespeichert
mein rechner  

Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows 7 Portal (Moderatoren: TMK, tyco, American, gandal)  |  Thema: Windows 7 langsam, bootet ewig, "Nachladeruckler" im normalen Windowsbetrieb « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.086 Sekunden mit 24 Abfragen.