Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
17. Oktober 2018, 06:26:35 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223536 Beiträge in 24108 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows 7 Portal  |  Anleitungen und Problemlösungen (Moderatoren: TMK, tyco, American, gandal)  |  Thema: RSS-Feed Initialisierung
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: RSS-Feed Initialisierung  (Gelesen 3272 mal)
wolpe
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 8

« am: 25. Juni 2012, 12:01:32 Uhr »

Hallo,

beim öffnen von Windows Live Mail erhalte ich regelmäßig die im Anhang gezeigte Fehlermeldung. Ist kein Riesenproblem aber nervig. Hat jemand eine Idee, wie die Meldung abstellen kann?

Gruß,
Wolpe
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 25. Juni 2012, 17:21:26 Uhr »

Klicke im Internet Explorer auf die Schaltfläche Extras > Internetoptionen > Registerkarte "Erweitert" und dann auf die Schaltfläche zurücksetzen und mit "OK" bestätigen..

Nach dem Schließen des Eigenschaftenfensters melde dich vom Benutzerkonto ab und wieder an.

Anschließend sollte der Fehler behoben sein.
« Letzte Änderung: 27. Juni 2012, 12:30:12 Uhr von tyco » Gespeichert
Bitte keine Supportanfragen per PM stellen.
wolpe
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 8

« Antwort #2 am: 27. Juni 2012, 10:35:06 Uhr »

Klicke im Internet Explorer auf die Schaltfläche Extras > Internetoptionen > Registerkarte "Erweitert" und dann auf die Schaltfläche zurücksetzen und mit "OK" bestätigen..

Nach dem Schließen des Eigenschaftenfensters melde dich vom Benutzerkonto ab- und wieder an.

Anschließend sollte der Fehler behoben ist.


Danke tyco,
das wars!

Gruß,
Wolpe
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows 7 Portal  |  Anleitungen und Problemlösungen (Moderatoren: TMK, tyco, American, gandal)  |  Thema: RSS-Feed Initialisierung « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.042 Sekunden mit 20 Abfragen.