Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
11. Dezember 2018, 00:11:33 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24116 Themen von 18397 Mitglieder, Neuestes Mitglied: rene42dd

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: Kabelmodem Thomson THG540 + Wireless AP Netgear WG602v4: Zugang zu AP funktionie
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Kabelmodem Thomson THG540 + Wireless AP Netgear WG602v4: Zugang zu AP funktionie  (Gelesen 2286 mal)
NETFOX
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 1

HWE ist genial!

« am: 01. Juli 2012, 16:04:54 Uhr »

Hallo
kann mir jemnd helfen:

Ich habe ein Kabelmodem Thomson THG 540 und möchte nun einen WLAN-Zugang ins Inet über ein Netgear WG602v4 machen.
Wenn ich die IP-Adresse weiterhin automatisch beziehe, funktioniert das WLAN schon, nur die Verschlüsselung kann ich nicht einstellen.

Um auf den AP zugreifen zu können (und da auch die Verschlüsseluing eingerichtet wird, wie ich vermute), soll ich nach Anleitung eine statische IP-Adresse einrichten.
 
Vorher soll ich noch die bestehende IP-Konfiguration notieren...
Die bestehende IP-Adresse ist 82.xxx, seltsamerweise nicht 192.xxx...
Habe mir die Gateway-IP (auch 82.xxx) notiert.

Habe dann als statische IP-Adresse wie in der Anleitung die 192.168.0.210 und als Standardgateway die 82.xxx eingesetzt.
Dann kommt Fehlermeldung....

Wie bekomme ich Zugang zum AP um dort die Verschlüsselung einrichten zu können ??

Vielen Dank für eure Antworten
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 01. Juli 2012, 17:16:39 Uhr »

Du musst den LAN-Anschluss des Rechners (192.168.0.210) mit dem Ethernetport des Netgear verbinden.

Im Browser solltest du dann mit 192.168.0.227 Zugriff auf das Konfigurationsmenü des Accesspoints erhalten.

Standardmässig kannst du dich dort mit "admin" und "password" einloggen. Das Passwort solltest du ändern.

Standardgateway ist auch nicht deine WAN-IP 82.xxx.xxx.xxx sondern die IP-Adresse des Kabelmodems (wahrscheinlich 192.168.100.1).
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: Kabelmodem Thomson THG540 + Wireless AP Netgear WG602v4: Zugang zu AP funktionie « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.081 Sekunden mit 25 Abfragen.