Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
13. Dezember 2017, 19:43:28 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223386 Beiträge in 24077 Themen von 18365 Mitglieder, Neuestes Mitglied: Leon-Amberg

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: PC startet nur nachdem das Festplattenkabel einmal umgesteckt wurde
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: PC startet nur nachdem das Festplattenkabel einmal umgesteckt wurde  (Gelesen 2022 mal)
HiLroK
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 130

« am: 12. August 2012, 14:29:49 Uhr »

Hallo,
ich habe seit einiger Zeit ein sehr merkwürdiges Problem, das sieht so aus:

Wenn ich meinen PC starten möchte, muss ich ihn vorher immer aufmachen, und dann dort das Sata-Kabel von einem Slot auf dem Mainboard in ein anderes stecken, sonst startet der PC nicht, der Bildschirm bleibt schwarz.
Mein Mainboard hat 6 Anschlüsse für Festplatten, es ist aber ganz egal, welchen anschluss ich nehme, hauptsache es ist ein anderer als bei dem Start des PCs davor. Es dürfen also also nicht zweimal die gleichen Anschlüsse sein, der PC lässt sich sonst nicht starten.
Hoffe ihr versteht was ich meine  :P

Hat eine Zeit gedauert, bis ich herausgefunden habe, warum mein PC plötzlich nicht mehr startete, nun kann ich natürlich jedesmal vor dem Start einfach den Stecker umstecken, aber das nervt doch schon sehr, jedes mal den PC aufmachen zu müssen.
Und stimmen kann dann da ja auch irgendwas nicht :D

Wäre für Tipps sehr dankbar.

Mein System:
Betriebssystem: Windows 7
Motherboard:    MSI 770-C45
CPU:                AMD Phenom(tm) II X4 960T Processor
Festplatte:        SAMSUNG HD502HJ  bei ca. 26 °C
Grafikkarte:       ATI Radeon HD 5770
DirectX:            4.09.00.0904 (DirectX 9.0c)
RAM:               8GB von Kingston
Netzteil:           400Watt von Corsair

Vielen Dank schonmal =)
« Letzte Änderung: 12. August 2012, 14:33:25 Uhr von Freddy0302 » Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20341


HWE rocks!

« Antwort #1 am: 12. August 2012, 20:59:42 Uhr »

Wird die Festplatte im Bios erkannt, wenn der PC nicht startet?

Hast du schon versucht das Festplattendatenkabel zu tauschen?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
ulla-s
Newbie
*

Ranking: 2
Offline Offline

Beiträge: 1

HWE ist genial!

« Antwort #2 am: 12. August 2012, 21:06:53 Uhr »

schau nach boot sequence in BIOS
Gespeichert
HiLroK
800x600 Surfer
***

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 130

« Antwort #3 am: 14. August 2012, 16:52:16 Uhr »

Hallo,
das Umstellen der Boot Sequence hat geholfen, danke sehr =)
Komischerweise stand die Festplatte an letzter Stelle, wie kann es passieren, dass das sich einfach von alleine umstellt?
Aber naja, Problem ist gelöst, danke schön  ^-^
Gespeichert
No_Name
RC5 [HWE]-Team
*****

Ranking: 20
Offline Offline

Geschlecht: Männlich
Beiträge: 1300


Der Computer ist so schnell, weil er nicht denkt.

« Antwort #4 am: 14. August 2012, 17:32:58 Uhr »

Passiert teilweise wenn die Platte einmal nicht verfügbar war oder auch beim Bios upate.

MfG
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: PC startet nur nachdem das Festplattenkabel einmal umgesteckt wurde « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.048 Sekunden mit 20 Abfragen.