Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
24. September 2018, 10:47:10 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223521 Beiträge in 24106 Themen von 18385 Mitglieder, Neuestes Mitglied: Harrys

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Software allgemein (Moderatoren: TMK, tyco, American, gandal, gschissenberger)  |  Thema: Probleme mit Outlook 2010 unter Windows 7
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Probleme mit Outlook 2010 unter Windows 7  (Gelesen 1446 mal)
Karlos A.
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 35

HWE ist genial!

« am: 01. März 2013, 10:56:44 Uhr »

1 haupt e Mail
5 Alias
das geht ja bei meinem Provider
Problem: Wenn man eine Mail einstellt in outlook 2010, ganz normal, dann ist die Alias Adresse auf einmal im Verzeichnisbaum links zu sehen
und jede Mail die an die neue Alias Adresse kommt habe ich dann doppelt
ich glaube bei Kontoeinstellungen - Reiter Dateindateien mu man doch die Alias Adresse rauslöschen oder?
Nur die Haupt Standard Mail Adresse muß dort stehen - richtig?
Welche Einstellungen genau muß man da vornehmen?
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #1 am: 01. März 2013, 14:13:31 Uhr »

Unter Datendateien ist meines Wissens nur der Pfad zur Datei zu sehen, wo die E-Mails lokal auf dem Rechner gespeichert werden.

Im Reiter "E-Mail" kannst Du die Alias-Adressen eventuell löschen. Sollte sich dann natürlich ganz sicher auch um eine Alias-Adresse handeln, nicht dass die ganzen E-Mails nachher gelöscht sind.
Gespeichert
Karlos A.
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 35

HWE ist genial!

« Antwort #2 am: 01. März 2013, 18:00:56 Uhr »

habs
also Outlook öffnen Register Senden/Empfangen Darunter ist Senden-Empfangen-Gruppen Auf den Pfeil klicken ein Kästchen öffnet sich Ich gehe rechts auf Bearbeiten ein neues Kästchen geht auf Übermittlungseinstellungen - Alle Konten Links sind die Konten oben ist ein Häkchen - Konto in dieser Gruppe einbeziehen das bleibt

bei Kontooptionen sind 2 Sachen Legen sie die Optionen für das ausgewählte Konto fest Da ist Nachrichten senden - das ist bei allen 5 Aliases angeklickt und Nachrichten empfangen das ist bei allen 5 Jetzt sond bei allen 4 ohne Häkchen das reicht
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Software allgemein (Moderatoren: TMK, tyco, American, gandal, gschissenberger)  |  Thema: Probleme mit Outlook 2010 unter Windows 7 « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.048 Sekunden mit 20 Abfragen.