Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. Oktober 2017, 11:45:22 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223355 Beiträge in 24070 Themen von 18362 Mitglieder, Neuestes Mitglied: Mia1

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Probleme mit Festplatte (Win 7 64 bit)
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Probleme mit Festplatte (Win 7 64 bit)  (Gelesen 1295 mal)
Karlos A.
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 35

HWE ist genial!

« am: 06. Oktober 2014, 14:35:33 Uhr »

Tach, ich weilß nicth ob ich hier richtig bin aber ich hätte ein Problem

Ich habe eine Festplatte F in meinem System verbaut. Ich habe eine C Platte im Win 7, 64 Bit System, eine D Platte, eine E Platte, eine F und eine G und eine K Platte. Alles sind WD Samsung Platten mit 2 TB. In meinem System sind vorne 2 Wechselrahmen, da kann ich die Platten reinschieben und rausnehmen was Recht praktisch ist. In dem Wechselrahmen ist Platte F mit meinen Fotos und Daten und Platte K mit Daten drinnen. Die anderen Platten sind im Gehäuse auf der linken Seite wo 4 Schächte sind. Die C Platte ist eine SSD Platte. Somit zum System.

Ich habe den Computer gestartet und wollte Fotos kopieren und raufspielen auf F, wo ich aber bemerke, die F Platte wird nicht erkannt. Am Desktop am Symbol der Platte ist ein Fragezeichen zu sehen gewesen. Ich habe den Computer ein und ausgeschaltet und mit misconfig den Computer neu gestartet, einige Male ging es nicht.

Ich kurz vor dem Wahnsinnig werden gebe die Platte raus und stecke sie intern an, alle Dateien und Fotos von F vorhanden aber leider geht das nicht das im Rahmen. Ich gebe eine andere Platte rein in den Rahmen die wird erkannt auch im laufenden Win 7 Betrieb.
Ich habe dann die Idee gehabt noch mal die externe Fotoplatte rein zu geben da ja meine Fotos alle weg waren, aber leider wurde die nicht erkannt im Wechselrahmen wieder ein Fragezeichen. Mit der Platte J habe ich dann den Computer gestartet, waren auf einmal auf der 1. Externen Fotoplatte alle Dateien weg.

Ich schließe die, dem Herzinfarkt nahe extern an im Fantec Gehäuse, USB 2.0 wie bei allen fast die ich habe, und sie wird erkannt, intern nicht. Ich starte noch mal und habe auf einmal J statt F stehen also ändere ich den Laufwerkbuchstaben auf F, die Daten sehe ich nicht im Computer auf F intern im Wechselrahmen, also ändere ich es auf J wieder und nehme die 1. Externe Platte J mit meinen Fotos aus den Computer raus. GOTT sei Dank wird sie extern erkannt. Mein Glück.

Ich versuche den Computer noch einige Male zu starten und es geht wieder nicht. Nehme ich meine 2. Festplatte extern und schließe sie an, wird die auf einmal nicht erkannt, baue ich sie rein wird sie auch nicht erkannt. So in der Zwischenzeit beim Neustart hatte ich immer so was mit Index muss erstellt werden irgendwas mit Zahl 25, ich habe es nicht fotografiert und weiß es nicht mehr, aber das schalte ich aus, da kann man eine beliebige Taste drücken, ich habe das auch laufen lassen aber dauernd blinkt da was mit 25 in einem Sektor oder so, ich schalte den Computer aus und ein und versuche weiter mit den Platten was zu tun.

Dann habe ich das am Montag in der Früher laufen lassen. Dann habe ich versucht den Computer neu mit der 2. Festplatte wo die Fotos und alle meine Daten oben sind zu starten und heute in der Frühe am Montag war dasalso ich habe das Index Ding laufen lassen, das Blinken hört auf, irgendwas war mit ersetzen und kopieren und Index erstellen und löschen keine Ahnung genau, jedenfalls war nach 40 Minuten alles fertig. So die F Platte wird erkannt aber mein Schreck alle Daten, wirklich alle bis auf 10 % der Ordner sind weg. auch in der Verwaltung nicht zu finden, die Platte ist wirklich leer, von den Eigenschaften her, ich weiß nicht wieso. Ich bin kurz vor dem Durchdrehen.

Dann habe ich die 1. Externe Fotoplatte die passt aber da war vom Platz her kein Platz  mehr für die anderen Fotos, und auf der 2. Externen auch eine 2 TB Platte wie die internen, da sind auch alle Daten weg, in der Anzeige als wären da nie Daten drauf gewesen komplett leer und ich dreh fast durch und weiß nicht mehr weiter.

So wer kann da helfen? Ich habe versucht den Computer ohne Internet zu starten und  also das  Modem abgesteckt ich kopiere die Daten die ich noch finde die da sind da sie auf einer anderen Platte vorhanden sind, aber die Fotos und Videos nicht alle Familien Fotos und Bilder meine ganze Arbeit alles weg. Platten sind bei mir nicht alt werden gut gelagert und sind im externen Gehäuse und nicht. Wenn ich Datenplatte 2 mit Fotos rein gebe dann kommt, wollen sie defragmentieren?

Und das arge ist ich habe externe Platte 2, - Fotos usw. nicht gelöscht, sie wurde erkannt im System als J Platte, das war die 1. Externe 2 TB Platte, die als J erkannt wird im System. Im Bios wenn anfangs der Computer startet werden alle Platten erkannt, im Geräte Manager war kein Rufzeichen, und ich versuche gerade mit Recovery Tool oder so was wiederherzustellen was schwierig ist weil es irre langsam läuft +g+g. Seit dieses Index Ding heute am Montag in der Frühe 40 Minuten durchgelaufen ist und dann geendet hat, ich den Computer abgedreht habe über den Knopf und aufgedreht habe, geht nichts mehr.
Also Festplatte F – Wechselrahmen, keine Daten mehr drauf laut Eigenschaften nur mehr 10 % oder so nicht mal, einige Ordner halt.
Platte 1 – externe, Fotos drauf, aber der Rest nicht

Platte 2 – Externe, Daten Fotos und alles, nicht drauf, alles leer, dauernd kommt die Nachricht ich soll defragmentieren, in der Datenträgerverwaltung wird die 2. Externe erkannt aber keine Daten drauf, laut Eigenschaften und das ist das ärgste.

Und links bei Start Button, wenn ich drücke habe ich ja oben Computer System Verwaltung oder so und wenn ich den Arbeitsplatz öffne am Keyboard steht da Computer, 77 oben, keine Ahnung wie das 77 rein kam. Ich brauche dringend Hilfe.

Und das arge ist, wenn ich das mit File Scavenger gemacht habe, da sind alle Daten zwar da, aber die Videos werden nicht angzeigt und die Bilder sind kaputt, die Videos sind nur 64 kb kurz
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20339


HWE rocks!

« Antwort #1 am: 06. Oktober 2014, 17:41:43 Uhr »

Mit GetDataBack habe ich bisher gute Ergebnisse bei der Datenrettung erzielt.

http://www.datenrettung-etc.de/datenrettungssoftware.htm

Zitat
Nehmen Sie einen Download der Demoversion vor und retten Sie Ihre Daten. In der Voranschau können Sie Ihre Daten prüfen und sehen, dass die Datenrettung wirklich funktioniert hat. Wenn das Ergebnis zufriedenstellend ist, ist es nicht notwendig, das Programm nochmals laufen zu lassen. Sie können einfach den Lizenzschlüssel erwerben, ihn im offenen Programm eingeben und dann alle Daten, die Sie benötigen, direkt kopieren.

Das Tool ist nicht ganz billig. Als kostenlose Version gibt es noch Easeus Data Recovery Wizard Free Edition. Wobei die Freeware nur Dateien bis zu einer Größe von 2 GB wiederherstellen kann.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Karlos A.
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 35

HWE ist genial!

« Antwort #2 am: 06. Oktober 2014, 19:24:46 Uhr »

ich nutze file scavengers
ich nutze recovery tool
die bilder die sind alle nicht zum ansehen haben lauter striche oder sonstige verwirrungen drinnen
wieso ist da sowas nicht mehr sichtbar?
ich verstehe auch nicht wieso die 2. externe Fotoplatte auf einmal in den eigenschaften angezeigt wird mit keiner datenmenge oben
Gespeichert
Shinezumi
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 8


« Antwort #3 am: 31. Dezember 2015, 15:24:28 Uhr »

Zitat
Als kostenlose Version gibt es noch Easeus Data Recovery Wizard Free Edition
EaseUs kann ich nicht empfehlen. Ich hatte und habe noch Probleme mit einer Platte (2 TB), bei der die Partition aus bisher unbekannten Gründen zerschossen ist.
EaseUs habe ich als Erstes laufen und bereits nach 45 Stunden Laufzeit konnte das Programm melden, dass um die 4000 Dateien gefunden wurden.
Das Schreiben der Partitiondaten auf eine Extra-Platte klappte nicht, das Programm war auch nach über sieben Stunden noch nicht fertig und hing offensichtlich: CPU um die 3% dümpelnd, keinerlei Plattenzugriff usw.
Dafür gebe ich keine 60 € aus (hatte einen 30%-Rabatt im Angebot). Ich habe schließlich abgebrochen und mich um O&O gekümmert (Kauf-Version mit 60% Rabatt)
Damit habe ich die Dateien retten können.
Gespeichert
Mein System: MSI 870-G45 mit AMD Phenom IIx4 965 mit 3,4 GHz, 16 GB RAM, ATI Radeon 4350, >5 TB (SATA & IDE), div. externe HDD,
Win7Pro x64 SP1 Einzelplatz, Kaspersky KTS 2015, DeskSave, 7-Zip, PSP X5, FF/TB, MSO 365, Adobe PrEl 12, InkScape, Scribus
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Probleme mit Festplatte (Win 7 64 bit) « vorheriges nächstes »
 

Impressum | SMF 2.0.13 | SMF © 2011, Simple Machines
Seite erstellt in 0.065 Sekunden mit 21 Abfragen.