Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
20. Oktober 2018, 05:26:20 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Internet und Co.  |  Internet allgemein (Moderatoren: TMK, Linus, tyco, American, gandal)  |  Thema: Probleme mit Microsoft Outlook und noch 'ne Kleinigkeit
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Probleme mit Microsoft Outlook und noch 'ne Kleinigkeit  (Gelesen 5856 mal)
Eva 1003
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Weiblich
Beiträge: 10

Bin ganz ehrfürchtig bei soviel Fachwissen!!

« am: 24. November 2003, 21:41:49 Uhr »

Hallo.

Ich habe zwei Probleme mit meinem Computer:

erstens, wenn ich Texte schreibe, dann springt der Cursor einfach in eine andere Zeile!
Ist ja eigentlich nicht sooo schlimm, aber es nervt!!! :P

Zweitens: ich habe Probleme mit meinem Microsoft Outlook.
Ich habe mir ein GMX- Konto da eingerichtet und das eigentlich auch die ganze Zeit funktioniert.
Ich kann auch Emails empfangen, aber wenn ich welche versenden will, wird mir immer folende Fehlermeldung angezeigt:

Fehler (0x800CCC78) beim Ausführen der Aufgabe "pop.gmx.de - Nachrichten werden gesendet":"Die Nachricht kann nicht gesendet werden. Bitte überprüfen Sie die E- Mail- Adresse in den Kontoeigenschaften. Antwort des Servers: 551 {mp025} Need to authenticate via POP3 first"

Außerdem kann mir das Programm keine Testnachricht mehr schicken (Konteneinstellungen).
Was stimmt da nicht?? :'(

Hoffe, mir kann jemand helfen!

Grüsse Eva
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #1 am: 24. November 2003, 22:49:01 Uhr »

Was das Versenden von E-Mails angeht, bei dem entsprechenden GMX-Konto in den Eigenschaften unter Server, bei "Server erfordert Authentifizierung", ein Häkchen setzen.

Bei "Springt der Cursor in andere Zeile" bin ich etwas ratlos, bist Du dir sicher, dass Du nicht irgendeine komische Taste ausversehen drückst?!  ???



 
« Letzte Änderung: 24. November 2003, 22:49:13 Uhr von TMK » Gespeichert
skyline
Lotse
****

Ranking: 33
Offline Offline

Geschlecht: Weiblich
Beiträge: 437


« Antwort #2 am: 24. November 2003, 23:13:23 Uhr »

Hallo,
 
hier sind die Einstellungen auch nochmal beschrieben.
www.mailhilfe.de/email99.html

Oder 'Ge mail' ist für GMX unproblematisch einzurichten.
www.mailhilfe.de/tools-file-185.html

mfg Skyline
Gespeichert
Eva 1003
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Weiblich
Beiträge: 10

Bin ganz ehrfürchtig bei soviel Fachwissen!!

« Antwort #3 am: 25. November 2003, 14:39:24 Uhr »

Hallo,

danke für Eure Hilfe!
Das Outlook- Problem ist gelöst! ;D

Wegen dem Cursorgespringe:

ich komme auf keine andere Taste.
Ich hab' das Problem bei meinem Notebook und einem Freund von mir geht es bei seinem Computer genauso!

Kann das ein Fehler von XP sein?

Gruß
Eva
Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #4 am: 25. November 2003, 17:19:24 Uhr »

Falls Du eine etwas ältere Outlook-Version installiert hast, würde ich mal bei Microsoft nach Updates bzw. Patches ausschau halten.
Gespeichert
Eva 1003
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Weiblich
Beiträge: 10

Bin ganz ehrfürchtig bei soviel Fachwissen!!

« Antwort #5 am: 26. November 2003, 00:57:23 Uhr »

Das Problem habe ich ja nicht nur beim Microsoft Outlook. Das habe ich jedesmal beim Schreiben.
Auch z. B. hier!
Gespeichert
Night Hawk
Gast
« Antwort #6 am: 01. Dezember 2004, 10:01:28 Uhr »

Mit dem springen deines Zeigers gibts wahrscheinlich eine leichte erklärung  :). Du kommst wahrscheinlich immer aufs Toutchpat. Das is das kleine Feld unter der Tastatur wo du deinen Zeiger mit steuern kannst. Wenn du  des berührst springt dein Zeiger an ne andere Stelle. erfordert etwas übung das des nimmer passiert.

MfG

Night Hawk
Gespeichert
tigernu
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 6

Tolles Forum!

« Antwort #7 am: 06. August 2006, 12:39:42 Uhr »

hi -
bin neu hier--und kapier erstmal gar nicht wie ich hier fragen stellen kann an alle profis....
finde nur button wo ich speziell jemand fragen kann..

ich habe die selbe fehlermeldung: Fehler (0x800CCC78)
Fehler (0x800CCC78) beim Ausführen der Aufgabe "yahoo - Nachrichten werden gesendet und empfangen": "Die Nachricht kann nicht gesendet werden. Bitte überprüfen Sie die E-Mail-Adresse in den Kontoeigenschaften. Antwort des Servers: "

und bin ganz verzweifelt...
habe auch schon alles ausprobiert---und es geht einfach nicht...
seit ich einen neuen rechner haben----vorher war alles super...
nutze XP professional und möchte meine YAHOO nachrichten einfach nur über oulock laufen lassen...
kann mir jemand helfen?
danke!!!!!! wäre super
tigernu°

 

Gespeichert
TMK
Administrator
Admin
******

Ranking: 378
Offline Offline

Geschlecht: Männlich
Beiträge: 13192


HardwareEcke.de
« Antwort #8 am: 06. August 2006, 12:55:21 Uhr »

Zitat
Posteingangsserver (POP3):   pop.mail.yahoo.de
Postausgangsserver (SMTP):   smtp.mail.yahoo.de(Autentifizierung verwenden)
Account-Name/Anmeldename:   Ihr Yahoo! Mail-Name (Ihre Adresse ohne "@yahoo.de" bzw. "@yahoo.com")
E-Mail-Adresse:   Ihre Yahoo! Mail-Adresse (d. h. IhrName@yahoo.de)
Passwort:    IhrYahoo! Mail-Passwort

Hast die Einstellungen entsprechend vorgenommen? Vorallem das Häckchen wie im unteren Bild markiert gesetzt?
Gespeichert
tigernu
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 6

Tolles Forum!

« Antwort #9 am: 07. August 2006, 10:23:30 Uhr »

hallo TMK---
danke für deine hilfe--
die einstelllungen sind genau so. auch das häkchchen ist gesetzt...
ich verstehe das nicht---bei meinem alten rechner ging das auch....
gruß nu°
Gespeichert
Masso
Poweruser
******

Ranking: 9
Offline Offline

Geschlecht: Männlich
Beiträge: 1317

Guckste weiter

« Antwort #10 am: 07. August 2006, 10:29:51 Uhr »

hast du evtl. noch ne firewall an? Die kann das auch evtl. locken
Gespeichert
Welche Zahl nennt man die Unglückszahl? 218593! Weil: Wenn 2 sich 1 sind und nicht 8 geben, wissen sie spätestens in 5 Wochen, daß sie in 9 Monaten 3 sind...
tigernu
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 6

Tolles Forum!

« Antwort #11 am: 07. August 2006, 10:32:50 Uhr »

ja- ich habe bit defender und zone alarm drauf-----soll ich beide ausschalten?? nur- worin ist dann der sinn - wenn sich alle programme gegenseitig blockieren....HRRRR...ich probiers mal...DANKE erstmal
Gespeichert
tigernu
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 6

Tolles Forum!

« Antwort #12 am: 07. August 2006, 10:36:13 Uhr »

hi-- leider genau die selbe fehlermeldung--.---------
Gespeichert
gandal
Moderator
******

Ranking: 212
Offline Offline

Geschlecht: Männlich
Beiträge: 5206


More WU's for HWE

« Antwort #13 am: 07. August 2006, 14:04:29 Uhr »

Hier gibt es noch ein paar brauchbare Tipps.
http://www.office-loesung.de/ftopic8243_0_0_asc.php

Suche nach 800CCC78 auf der Seite.
Gespeichert
         
Real Programmers code in binary
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Internet und Co.  |  Internet allgemein (Moderatoren: TMK, Linus, tyco, American, gandal)  |  Thema: Probleme mit Microsoft Outlook und noch 'ne Kleinigkeit « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.065 Sekunden mit 24 Abfragen.