Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
15. November 2018, 10:29:52 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223568 Beiträge in 24120 Themen von 18398 Mitglieder, Neuestes Mitglied: Gesture

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: Hilfe
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Hilfe  (Gelesen 2715 mal)
Speed-zenith
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 4


Ich liebe dieses Forum!

« am: 04. Dezember 2003, 01:09:26 Uhr »

HI,
Habe da folgendes Problem.
Ich habe da verbotene Seiten angeguckt und seid dem geht das Internet nicht mehr richtig.
Wenn ich eine seite auf mache dann dauert das ewig oder wenn ich auf einer Saite schreiben möchte.
Dann sind die buchstaben nicht immer gleich da und auch wenn ich die Seite hinunter scrollen möchte dann geht die Seite auf zeit Lupe nach unten.
Was kann das sein und wer kann mir helfen??
Gespeichert
Linus
Admin
******

Ranking: 60
Offline Offline

Geschlecht: Männlich
Beiträge: 1636


Hardwareecke.de
« Antwort #1 am: 04. Dezember 2003, 08:52:26 Uhr »

Hast du ein Anti-Viren Programm?
Dann soltest du dir AdAware und einen 0190-Warner holen. Welchen Proser benutzt du?

Hast du auch noch einen Link zu der Seite? Dann kann man gucken ob die da Dailer etc. installieren.
« Letzte Änderung: 04. Dezember 2003, 08:53:10 Uhr von Linus » Gespeichert
Speed-zenith
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 4


Ich liebe dieses Forum!

« Antwort #2 am: 04. Dezember 2003, 09:23:02 Uhr »

Guten morgen,
Mein broser ist von aol  hatte noch vergessen habe dsl win 98 se.
Hates du das auch schon mal gehabt???
Gespeichert
skyline
Lotse
****

Ranking: 33
Offline Offline

Geschlecht: Weiblich
Beiträge: 437


« Antwort #3 am: 04. Dezember 2003, 23:13:08 Uhr »

Das Problem könnte ein Trojaner sein - dadurch wird  auch die Internetverbindung langsamer.
AOL Browser - AOL Software
ist dort eigentlich der Virenscanner von AVK integriet??
Ansonsten gibts hier auch eine Demo
http://www.gdata.de/filemanager/list/4/

Bringe den mal auf den neusten Stand u. scanne dein System.

mfg Skyline

Gespeichert
Speed-zenith
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 4


Ich liebe dieses Forum!

« Antwort #4 am: 04. Dezember 2003, 23:29:08 Uhr »

HI,
Nee weiß nicht was ich hatte habe win 98 noch mal neu installiert.
Habe aber vorher mit verschiedene Virus Programmen mein Rechner durchsuchen lasen.
Nur jedes Programm hat nicht´s gefunden ich weiß jetzt aber ich werde nie wider auf solche seiten gehen.
Ich danke dir aber recht herzlich für deine Hilfe und einen schönen abend noch .

                :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :)
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: Hilfe « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.059 Sekunden mit 24 Abfragen.