Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26. April 2018, 01:58:56 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223451 Beiträge in 24094 Themen von 18370 Mitglieder, Neuestes Mitglied: Daten Wiederaufnahme Soft

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: Dumme Frage zu Bootvorgang?
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Dumme Frage zu Bootvorgang?  (Gelesen 2767 mal)
Klinsman
Newbie
*

Ranking: 2
Offline Offline

Beiträge: 36


Ich liebe dieses Forum!

« am: 21. Mai 2004, 16:46:12 Uhr »

Hi nochmal,

ich habe noch mal ne Frage zum Bootvorgang.

Rechts unten am Bildschirmrand erscheinen nach und nach die Quickstart-Symbole. Bei mir taucht ganz zu Anfang das Symbol für die Internetverbindung auf, und erst ganz zum Schluß Zonealarm und Norton Antivir.
Meine Frage ist nun: besteht nicht die Gefahr, dass sich wieder Viren und Worms einnisten können, wenn zuerst die Internetverbindung hergestellt wird und dann erst Zonealarm und Norton Antivirus starten?

Gruß
Jürgen


Gespeichert
American
Mod Team
******

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4488


erisguterjunge

« Antwort #1 am: 21. Mai 2004, 16:48:59 Uhr »

Hallo!
 
Bist Du Dir sicher das es die Internetverbindung ist und nicht die LAN verbindung? Denn ich kenne es, das sich erst eine Internetverbindung aufbauen lässt wenn NAV geladen ist. Hängt vom netzwerk her hab.
 
mfg
American
Gespeichert
Das Leben ist ein Geschenk, aber keiner hat mich gefragt, ob ich das Geschenk haben will.
Wenn dich einer fragt, ob du es haben willst, dann nimm es, fang von Vorne an und mach was draus.
 
Jede Beziehung geht mal durch eine Kriese. Wenn du das nicht kennst, dann weisst Du nicht was Liebe ist!


Dafür das Kinder auch Kinder sein dürfen
Klinsman
Newbie
*

Ranking: 2
Offline Offline

Beiträge: 36


Ich liebe dieses Forum!

« Antwort #2 am: 21. Mai 2004, 19:28:03 Uhr »

Hab mich nicht richtig ausgedrückt... ist die LAN-Verbindung.

Trotzdem bleibt die Fragestellung die gleiche.

Gruß
Jürgen
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows NT/2000/2003 (Moderatoren: TMK, tyco, gandal)  |  Thema: Dumme Frage zu Bootvorgang? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.045 Sekunden mit 20 Abfragen.