Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. März 2019, 22:28:29 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223680 Beiträge in 24151 Themen von 18415 Mitglieder, Neuestes Mitglied: CipiRipi

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: Pinnacle TV-Karte ist richtig angeschlossen macht aber nix Ton
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Pinnacle TV-Karte ist richtig angeschlossen macht aber nix Ton  (Gelesen 859 mal)
Stibbi
Newbie
*

Ranking: 0
Offline Offline

Geschlecht: Männlich
Beiträge: 3


« am: 21. Juli 2004, 22:25:36 Uhr »

Hallo
Also ich hab an meine Pinnacle TVRave-Karte einen Sat-Receiver über Composite angeschlossen. Den Ton hab ich an den Line-In vom Onboard-Sound (ASUS A7N8X-E) geklemmt. Jetzt seh ich zwar Bild, höht aber nix. Line-In ist als Eingang aktiviert und nicht auf stumm. Wenn ich mit dem Audiorecorder kurz was aufnehm und wiedergeb höhr ich den Ton aber im Normalbetrieb halt nicht.
Danke für eure Hilfe
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 21. Juli 2004, 22:51:43 Uhr »

Ich habe die gleiche Karte. Teste mal in den Einstellungen alle Möglichkeiten durch, bei einer Einstellung sollte es klappen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Hardware allgemein (Moderatoren: TMK, tyco, tobi, gandal, gschissenberger)  |  Thema: Pinnacle TV-Karte ist richtig angeschlossen macht aber nix Ton « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.061 Sekunden mit 24 Abfragen.