Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
21. August 2018, 04:58:40 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223511 Beiträge in 24105 Themen von 18384 Mitglieder, Neuestes Mitglied: bekommt6

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: IE unter XP HE zeigt keine Seiten an bei einer bestehenden WLAN Verbindung
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: IE unter XP HE zeigt keine Seiten an bei einer bestehenden WLAN Verbindung  (Gelesen 2820 mal)
philovision
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2

Tolles Forum!

« am: 20. Oktober 2004, 22:59:35 Uhr »

Hallo zusammen!

Ich habe ein Laptop.
Das Betriebssytem: XP Home
Browser: IE version 5 oder 6
WLAN: D-Link Router im Zimmer, eingebauter Adapter im Laptop: WirelessLAN PRISM3 IEEE802.11b WM 168 USB Modul

In der Taskleiste steht (blau helblau blinkende Monitore):

Drahtlose Netzwerkverbindung (linksys)
Übertragungsrate: 11,0 MBits/s
Signalstärke: Hervorragend


So, und wenn ich jetzt den IE starte zeigt er mir keine Seite an....

Wo liegt das Problem?

Was muss ich machen?

Denn eine Verbindung habe ich ja, aber kann keine Seiten sehen.

Es ist keine Firewall drauf.

Wär nett wenn mir jemand helfen könnte....


Gespeichert
PeaceMan
RC5[HWE]-Team
*****

Ranking: -68
Offline Offline

Geschlecht: Männlich
Beiträge: 2077


Life Is Just

« Antwort #1 am: 21. Oktober 2004, 10:08:48 Uhr »

Hat der Router eine eingebaute Firewall ?
Oder hast du noch eine Software Firewall im Hintergrund laufe ?
Gespeichert
philovision
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 2

Tolles Forum!

« Antwort #2 am: 21. Oktober 2004, 19:53:47 Uhr »

Hi!

Router hat keine eingebaute Firewall und im Hintergrund habe ich auch keine Firewall laufen. Hatte PC ganz neu installiert....

Gespeichert
PeaceMan
RC5[HWE]-Team
*****

Ranking: -68
Offline Offline

Geschlecht: Männlich
Beiträge: 2077


Life Is Just

« Antwort #3 am: 21. Oktober 2004, 21:46:35 Uhr »

Ähm, hast du deine Einwahldaten richtig eingegeben ?
Ist vielleicht die XP FireWall an ?
Wurde der Netzwerkkarte eine IP zugewiesen ?
Gespeichert
hons
Gast
« Antwort #4 am: 03. März 2005, 13:02:16 Uhr »

im Internet explorer auf extras -> internetoptioen -> verbindungen
dann auf "immer verbindung wählen" klicken!!
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Netzwerke  |  Router, Wireless-LAN und Voice over IP (Moderatoren: TMK, Linus, tyco, gandal)  |  Thema: IE unter XP HE zeigt keine Seiten an bei einer bestehenden WLAN Verbindung « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.068 Sekunden mit 24 Abfragen.