Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
26. September 2018, 05:46:49 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223523 Beiträge in 24106 Themen von 18386 Mitglieder, Neuestes Mitglied: Yamonaru

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: Maus mit Ausrufezeichen!
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Maus mit Ausrufezeichen!  (Gelesen 2728 mal)
prozac189
800x600 Surfer
***

Ranking: -2
Offline Offline

Beiträge: 108


« am: 15. Dezember 2004, 15:10:19 Uhr »

Hey ihr da draußen!

Habe folgendes Problem! Mein Rechner mit ME drauf erkennt die Maus nicht und setzt im Gerätemanager ein Ausrufezeichen davor!
An der Maus liegts nicht, hab schon 3 verschiedene Mäuse drangehängt... USB Maus nimmt er aber! Aber ich habe eine Ps2 maus!
in den Geräteeigenschaften steht "keine Konflikte"!  ????????????????
Ich bin verwirrt!!!

Im vorraus schon danke für eure Hilfe !

Grüße Fabian
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20346


HWE rocks!

« Antwort #1 am: 30. Januar 2005, 11:32:37 Uhr »

Entferne die PS/2 Maus im Gerätemanager und lass sie nach einem Neustart neu erkennen.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Windows 98/SE/ME (Moderatoren: TMK, tyco, gandal)  |  Thema: Maus mit Ausrufezeichen! « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.071 Sekunden mit 24 Abfragen.