Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. November 2017, 06:11:05 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223371 Beiträge in 24075 Themen von 18365 Mitglieder, Neuestes Mitglied: Leon-Amberg

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Fehler in Anwendung .... Festplatte defekt??
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Fehler in Anwendung .... Festplatte defekt??  (Gelesen 913 mal)
MrXyz
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« am: 29. Dezember 2004, 20:36:31 Uhr »

Hallo,

seit einiger Zeit kommt bei mir öfter die auf dem Bild zu sehen de Fehlermeldung (bei VERSCHIEDEN Programmen bzw.Spielen)
Kann das an der Hardware liegen (Festplatte, Ram, etc.) oder könnte es auch ein Fehler in der Software sein?

Danke im Voraus
Daniel
Gespeichert
nexus
HWE-Kapitän
*****

Ranking: 98
Offline Offline

Geschlecht: Männlich
Beiträge: 3138


HWE!

« Antwort #1 am: 29. Dezember 2004, 20:54:53 Uhr »

Was hast denn für nen Speicher ...
Glaub eher es liegt an windoof!
Gespeichert
-Core 2 Duo E8400 (3,0 Ghz)
-Msi P45 Neo
-MDT 2GB
-Club3D Radeon 4850
- Samsung HD322HJ
-BQuiet 400 Watt
-Thermaltake Xaser Lanfire VM1000
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Fehler in Anwendung .... Festplatte defekt?? « vorheriges nächstes »
 

Impressum | SMF 2.0.13 | SMF © 2011, Simple Machines
Seite erstellt in 0.04 Sekunden mit 21 Abfragen.