Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
19. Januar 2018, 10:44:09 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223409 Beiträge in 24082 Themen von 18367 Mitglieder, Neuestes Mitglied: Jinx

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: WICHTIG: Digicam-Problem
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: WICHTIG: Digicam-Problem  (Gelesen 2604 mal)
WinXP
Bananenbieger
**

Ranking: -1
Offline Offline

Beiträge: 52

Tolles Forum!

« am: 15. Oktober 2005, 21:51:28 Uhr »

Ich brauche meine Cam morgen wieder, drum sehr wichtig und bitte anworten.

Meine Camera (Polaroid 2350)= geht seit heute nicht mehr an. wenn sie angeht, was zwear meistens nicht der fall ist, blinkt die LED nur kurz und erlischt danach wieder und die akmera geht wieder aus. Wo liegt da das problem? wie bekomm ich die wieder zum laufen?

Danke, vielen Dank!
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20341


HWE rocks!

« Antwort #1 am: 15. Oktober 2005, 23:18:08 Uhr »

Hast Du mal die Batterien gewechselt?
Gespeichert
Bitte keine Supportanfragen per PM stellen.
WinXP
Bananenbieger
**

Ranking: -1
Offline Offline

Beiträge: 52

Tolles Forum!

« Antwort #2 am: 16. Oktober 2005, 14:25:33 Uhr »

ja habe ich, einen ganz frh aufgeladenen satz akkus
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20341


HWE rocks!

« Antwort #3 am: 16. Oktober 2005, 19:10:03 Uhr »

Du könntest höchstens noch andere Batterien testen. Ansonsten ist es wohl eine Sache für den Reparaturservice.
Gespeichert
Bitte keine Supportanfragen per PM stellen.
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: WICHTIG: Digicam-Problem « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.046 Sekunden mit 20 Abfragen.