Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
23. Oktober 2018, 08:46:39 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223537 Beiträge in 24109 Themen von 18390 Mitglieder, Neuestes Mitglied: RC89

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: Kartenfehler..?
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Kartenfehler..?  (Gelesen 2458 mal)
mljc
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 4

Tolles Forum!

« am: 29. August 2006, 14:01:27 Uhr »

Ich habe eine 2 Monate alte xD Karte. Seit einigen Wochen wird immer wieder ein Kartenfehler angezeigt...
Weiß jemand woran das liegen könnte?
Gespeichert
Perfect Pascha
HWE-Admiral
*****

Ranking: 138
Offline Offline

Geschlecht: Männlich
Beiträge: 4631

« Antwort #1 am: 29. August 2006, 14:36:29 Uhr »

an defekten kontakten oder daran das die karte defekt ist....würd sie reklamieren
Gespeichert
Die Grenzen des Möglichen lassen sich nur dadurch bestimmen,
dass man sich ein wenig über sie hinaus ins Unmögliche wagt.

!!! Mein System !!!

Microsoft is not the answer, it's the question and the answer is NO
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Digitalkameras (Moderatoren: TMK, Linus)  |  Thema: Kartenfehler..? « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 1.436 Sekunden mit 20 Abfragen.