Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
24. April 2018, 20:19:59 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223451 Beiträge in 24094 Themen von 18370 Mitglieder, Neuestes Mitglied: Daten Wiederaufnahme Soft

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Software  |  Software allgemein (Moderatoren: TMK, tyco, American, gandal, gschissenberger)  |  Thema: Virtual Dub Frage
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Virtual Dub Frage  (Gelesen 1379 mal)
TV Fan
Gast
« am: 05. April 2014, 16:16:33 Uhr »

ich habe 4 Teile Avi
ich öffne Virtual Dub
ich gehe auf Video - direct Stream Copy und öffne ein Avi und gehe auf Ad Avi
wie immer
Das Problem nach 3 - 5 teilen von einem Video, es kommt beim abspielen mit VCL Player (ich habe win 7 64 bit) das Problem, dass angezeigt wird, eine Länge, die viel höher ist als der eigentliche Film und das verstehe ich nicht. Wer kann da helfen?
Gespeichert
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Software  |  Software allgemein (Moderatoren: TMK, tyco, American, gandal, gschissenberger)  |  Thema: Virtual Dub Frage « vorheriges nächstes »
 

Impressum | SMF 2.0.15 | SMF © 2011, Simple Machines
Seite erstellt in 0.035 Sekunden mit 18 Abfragen.