Startseite

[HWE-News] [HWE-FAQ] [Tests] [Artikel] [Softwareecke] [RC5-Proxy] [Overclocking] [TreiberEcke] [HWE-FanShop] [Links]

Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?
22. November 2017, 06:18:35 Uhr

Einloggen mit Benutzername, Passwort und Sitzungslänge
Suche:     Erweiterte Suche
223371 Beiträge in 24075 Themen von 18365 Mitglieder, Neuestes Mitglied: Leon-Amberg

RC5-Teamstats: Gestern: 0 WUs, . Platz,
Gesamt: 0 WUs, . Platz ( Members)

Übersicht Hilfe Suche Kalender Einloggen Registrieren
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Fehler in Anwendung
0 Mitglieder und 1 Gast betrachten dieses Thema. « vorheriges nächstes »
Seiten: [1] Nach unten Thema versenden Drucken
Autor Thema: Fehler in Anwendung  (Gelesen 773 mal)
MrXyz
Newbie
*

Ranking: 0
Offline Offline

Beiträge: 3

Tolles Forum!

« am: 29. Dezember 2004, 20:27:40 Uhr »

Hallo,

seit einiger Zeit kommt bei mir öfter bei mehreren Programmen bzw. Spielen die auf dem Bild unten zu sehende Fehlermeldung.
Weiß einer von euch, ob das ein Hardwarefehler ist (Festplatte defekt o.Ä.) , oder ob das auch an der Software liegen kann?

Danke im Voraus Daniel
Gespeichert
tyco
Admin
******

Ranking: 713
Offline Offline

Geschlecht: Männlich
Beiträge: 20341


HWE rocks!

« Antwort #1 am: 29. Dezember 2004, 23:28:02 Uhr »

Du kannst Dich hier einreihen..... Fehlermeldung Der Vorgang read konnte nicht auf dem Speicher durchgeführt werden .

Falls Du Office 2000 noch hast, wäre das vielleicht eine Alternative!
Gespeichert
Bitte keine Supportanfragen per PM stellen.
nexus
HWE-Kapitän
*****

Ranking: 98
Offline Offline

Geschlecht: Männlich
Beiträge: 3138


HWE!

« Antwort #2 am: 30. Dezember 2004, 12:54:00 Uhr »

Also ich hab mal mit den Diensten herumgespielt da kam das dann auch immer...
Probier mal unter Systemsteuerung->Verwaltung->Dienste  zu schauen ob etwas deaktiviert bzw. aktiviert ist was nicht so sein sollte...
Gespeichert
-Core 2 Duo E8400 (3,0 Ghz)
-Msi P45 Neo
-MDT 2GB
-Club3D Radeon 4850
- Samsung HD322HJ
-BQuiet 400 Watt
-Thermaltake Xaser Lanfire VM1000
Seiten: [1] Nach oben Thema versenden Drucken 
HWE-Forum.de  |  Hardware  |  Festplatten (Moderatoren: TMK, tyco)  |  Thema: Fehler in Anwendung « vorheriges nächstes »
 

Impressum | SMF 2.0.13 | SMF © 2011, Simple Machines
Seite erstellt in 0.047 Sekunden mit 21 Abfragen.